<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Lodi, droga e corruzione in carcere; 19 custodie cautelari | Radio Lombardia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.radiolombardia.it/xmlrpc.php" /><meta property="og:image" content="https://www.radiolombardia.it/wp-content/uploads/2018/09/carcere-cella-sbarre-primo-piano.jpg" /><link rel="icon" type="image/png" href="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_140px.png"> <!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed" href="https://www.radiolombardia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed dei commenti" href="https://www.radiolombardia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Lodi, droga e corruzione in carcere; 19 custodie cautelari Feed dei commenti" href="https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/feed/" /><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.radiolombardia.it/wp-content/uploads/fvm/out/header-a60a284b-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/*  */</script> <script type='text/javascript' src='//www.radiolombardia.it/wp-content/uploads/fvm/out/header-10a31ca3-0.min.js'></script><link rel='https://api.w.org/' href='https://www.radiolombardia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolombardia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolombardia.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.radiolombardia.it/?p=54734' /><link rel="alternate" type="application/json+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2018%2F09%2F18%2Flodi-droga-e-corruzione-in-carcere-19-custodie-cautelari%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2018%2F09%2F18%2Flodi-droga-e-corruzione-in-carcere-19-custodie-cautelari%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radiolombardia.it/?wordfence_lh=1&hid=3FB3D3DD08E1DD5D9A1B5D8FB620BC94');</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.radiolombardia.it\/wp-admin\/","wpRestNonce":"f817429531","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8083331-1', 'auto');
  ga('send', 'pageview');</script> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1207342559371529');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1207342559371529&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GTXWTS');</script> <!-- End Google Tag Manager --><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiolombardia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiolombardia.it/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/",
                                "name": "Lodi, droga e corruzione in carcere; 19 custodie cautelari"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-180x180.png" /><meta name="msapplication-TileImage" content="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-270x270.png" /><!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover, .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #dd1616; } .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a, .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #dd1616; } .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover, .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a, .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #dd1616; } .tdm-btn-style1 { background-color: #dd1616; } .tdm-btn-style2:before { border-color: #dd1616; } .tdm-btn-style2 { color: #dd1616; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #dd1616; -moz-box-shadow: 0 2px 16px #dd1616; box-shadow: 0 2px 16px #dd1616; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #dd1616; -moz-box-shadow: 0 4px 26px #dd1616; box-shadow: 0 4px 26px #dd1616; } .tdm-header-style-1.td-header-wrap .td-header-top-menu-full, .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu, .tdm-header-style-2.td-header-wrap .td-header-top-menu-full, .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu, .tdm-header-style-3.td-header-wrap .td-header-top-menu-full, .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{ background-color: #dd1616; } .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a { color: #dd1616; } .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover, .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a { border-color: #dd1616; } .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a { background-color: #dd1616; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-54734 single-format-standard cookies-not-set lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari global-block-template-1 single_template_6 td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-368"><a href="https://www.radiolombardia.it/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li><li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li></ul></li><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li><li id="menu-item-36337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li><li id="menu-item-19676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19676"><a href="https://www.radiolombardia.it/programmi/magna-magna/">Magna Magna</a></li><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li><li id="menu-item-47970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47970"><a href="https://www.radiolombardia.it/programmi/live-social/">Live Social</a></li><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li><li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li><li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li><li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li><li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li><li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li><li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li></ul></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.radiolombardia.it/staff/manuela-donghi/">Manuela Donghi</a></li><li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li><li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li><li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li></ul></li><li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li><li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://www.radiolombardia.it/staff/stefano/">Stefano</a></li><li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li></ul></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li id="menu-item-33878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li><li id="menu-item-29181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li><li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-42784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li></ul></li></ul></div></div></div><!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.radiolombardia.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 4
--><div class="td-header-wrap td-header-style-4 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >martedì, settembre 18, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://www.radiolombardia.it/"> <img class="td-retina-data" data-retina="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" src="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" alt="Radio Lombardia"/> <span class="td-visual-hidden">Radio Lombardia</span> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-368"><a href="https://www.radiolombardia.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19676"><a href="https://www.radiolombardia.it/programmi/magna-magna/">Magna Magna</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47970"><a href="https://www.radiolombardia.it/programmi/live-social/">Live Social</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="https://www.radiolombardia.it/staff/manuela-donghi/">Manuela Donghi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2185"><a href="https://www.radiolombardia.it/staff/stefano/">Stefano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.radiolombardia.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-54734" class="td-post-template-6 post-54734 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news tag-casa-circondariale-di-lodi tag-droga tag-lodi tag-polizia-di-lodi td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6"> <img class="td-backstretch" src="https://www.radiolombardia.it/wp-content/uploads/2018/09/carcere-cella-sbarre-primo-piano.jpg"></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiolombardia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.radiolombardia.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lodi, droga e corruzione in carcere; 19 custodie cautelari</span></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.radiolombardia.it/category/news/">News</a></li></ul><h1 class="entry-title">Lodi, droga e corruzione in carcere; 19 custodie cautelari</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-18T08:35:27+00:00" >18 settembre 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54734">19</span></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2018%2F09%2F18%2Flodi-droga-e-corruzione-in-carcere-19-custodie-cautelari%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lodi%2C+droga+e+corruzione+in+carcere%3B+19+custodie+cautelari&url=https%3A%2F%2Fwww.radiolombardia.it%2F2018%2F09%2F18%2Flodi-droga-e-corruzione-in-carcere-19-custodie-cautelari%2F&via=%40radiolombardia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2018/09/carcere-cella-sbarre-primo-piano.jpg&description=Lodi%2C+droga+e+corruzione+in+carcere%3B+19+custodie+cautelari"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lodi, droga e corruzione in carcere; 19 custodie cautelari %0A%0A https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/&title=Lodi, droga e corruzione in carcere; 19 custodie cautelari"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/&text=Lodi, droga e corruzione in carcere; 19 custodie cautelari"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p><span style="color: #222222;"><span style="font-family: Andalus, serif;"><span style="font-size: large;">Si chiama “Akron” l’operazione della Polizia di Stato di Lodi che sta eseguendo 19 provvedimenti di custodia in carcere. Un gruppo di detenuti del locale carcere gestiva un traffico di droga, dentro e fuori dalla casa circondariale, con la complicità di familiari, un’infermiera e un agente di Polizia penitenziaria. I reati contestati vanno dalla corruzione per atti contrari ai doveri d’ufficio al traffico di sostanze stupefacenti fino a lesioni personali gravissime.</span></span></span></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.radiolombardia.it/tag/casa-circondariale-di-lodi/">Casa Circondariale di Lodi</a></li><li><a href="https://www.radiolombardia.it/tag/droga/">droga</a></li><li><a href="https://www.radiolombardia.it/tag/lodi/">Lodi</a></li><li><a href="https://www.radiolombardia.it/tag/polizia-di-lodi/">Polizia di Lodi</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2018%2F09%2F18%2Flodi-droga-e-corruzione-in-carcere-19-custodie-cautelari%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lodi%2C+droga+e+corruzione+in+carcere%3B+19+custodie+cautelari&url=https%3A%2F%2Fwww.radiolombardia.it%2F2018%2F09%2F18%2Flodi-droga-e-corruzione-in-carcere-19-custodie-cautelari%2F&via=%40radiolombardia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2018/09/carcere-cella-sbarre-primo-piano.jpg&description=Lodi%2C+droga+e+corruzione+in+carcere%3B+19+custodie+cautelari"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lodi, droga e corruzione in carcere; 19 custodie cautelari %0A%0A https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/&title=Lodi, droga e corruzione in carcere; 19 custodie cautelari"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/&text=Lodi, droga e corruzione in carcere; 19 custodie cautelari"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.radiolombardia.it/2018/09/18/tangenziale-di-morbegno-so-apertura-il-29-ottobre/">Tangenziale di Morbegno (So), apertura il 29 ottobre</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.radiolombardia.it/2018/09/18/ciclismo-gli-azzuri-presentati-a-milano/">Ciclismo, gli azzuri presentati a Milano</a></div></div></div><div class="author-box-wrap"><a href="https://www.radiolombardia.it/author/luca-levati/"><img src="https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0266-copiaok-150x150.png" width="96" height="96" alt="Luca Levati" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a></span></div><div class="td-author-url"><a href="http://goo.gl/u4tU5v">http://goo.gl/u4tU5v</a></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Luca-Levati-Radio-Lombardia-1536880499936738/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/radio_lombardia" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Levati"></span><meta itemprop="datePublished" content="2018-09-18T08:35:27+00:00"><meta itemprop="dateModified" content="2018-09-18T09:06:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiolombardia.it/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png"></span><meta itemprop="name" content="Radio Lombardia"></span><meta itemprop="headline " content="Lodi, droga e corruzione in carcere; 19 custodie cautelari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiolombardia.it/wp-content/uploads/2018/09/carcere-cella-sbarre-primo-piano.jpg"><meta itemprop="width" content="3900"><meta itemprop="height" content="2105"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_2_5ba0df58d00ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ba0df58d00ed" ><script>var block_td_uid_2_5ba0df58d00ed = new tdBlock();
block_td_uid_2_5ba0df58d00ed.id = "td_uid_2_5ba0df58d00ed";
block_td_uid_2_5ba0df58d00ed.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5ba0df58d00ed_rand","td_column_number":3,"live_filter_cur_post_id":54734,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ba0df58d00ed_rand","tdc_css_class_style":"td_uid_2_5ba0df58d00ed_rand_style"}';
block_td_uid_2_5ba0df58d00ed.td_column_number = "3";
block_td_uid_2_5ba0df58d00ed.block_type = "td_block_related_posts";
block_td_uid_2_5ba0df58d00ed.post_count = "3";
block_td_uid_2_5ba0df58d00ed.found_posts = "184";
block_td_uid_2_5ba0df58d00ed.header_color = "";
block_td_uid_2_5ba0df58d00ed.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ba0df58d00ed.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_2_5ba0df58d00ed);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5ba0df58d13c9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5ba0df58d00ed" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5ba0df58d1411" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5ba0df58d00ed" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5ba0df58d00ed class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiolombardia.it/2018/09/12/4-arresti-per-droga-a-monza-sequestrati-anche-soldi-e-armi/" rel="bookmark" class="td-image-wrap" title="4 arresti per droga a Monza, sequestrati anche soldi e armi"><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2018/09/SEQUESTRO-DROGA-POLIZIA-218x150.jpg" srcset="https://www.radiolombardia.it/wp-content/uploads/2018/09/SEQUESTRO-DROGA-POLIZIA-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2018/09/SEQUESTRO-DROGA-POLIZIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 arresti per droga a Monza, sequestrati anche soldi e armi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2018/09/12/4-arresti-per-droga-a-monza-sequestrati-anche-soldi-e-armi/" rel="bookmark" title="4 arresti per droga a Monza, sequestrati anche soldi e armi">4 arresti per droga a Monza, sequestrati anche soldi e armi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiolombardia.it/2018/09/06/monza-arrestati-due-spacciatori-nella-loro-abitazione-in-via-bergamo/" rel="bookmark" class="td-image-wrap" title="Monza, arrestati due spacciatori nella loro abitazione in via Bergamo"><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2018/09/Spacciatori-218x150.jpg" srcset="https://www.radiolombardia.it/wp-content/uploads/2018/09/Spacciatori-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2018/09/Spacciatori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monza, arrestati due spacciatori nella loro abitazione in via Bergamo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2018/09/06/monza-arrestati-due-spacciatori-nella-loro-abitazione-in-via-bergamo/" rel="bookmark" title="Monza, arrestati due spacciatori nella loro abitazione in via Bergamo">Monza, arrestati due spacciatori nella loro abitazione in via Bergamo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiolombardia.it/2018/08/14/droga-sequestro-alla-dogana-di-como-brogeda/" rel="bookmark" class="td-image-wrap" title="Droga, sequestro alla dogana di Como Brogeda"><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2017/03/Gdf-auto-blu-218x150.jpg" srcset="https://www.radiolombardia.it/wp-content/uploads/2017/03/Gdf-auto-blu-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2017/03/Gdf-auto-blu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Droga, sequestro alla dogana di Como Brogeda"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2018/08/14/droga-sequestro-alla-dogana-di-como-brogeda/" rel="bookmark" title="Droga, sequestro alla dogana di Como Brogeda">Droga, sequestro alla dogana di Como Brogeda</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ba0df58d00ed" data-td_block_id="td_uid_2_5ba0df58d00ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ba0df58d00ed" data-td_block_id="td_uid_2_5ba0df58d00ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/18/lodi-droga-e-corruzione-in-carcere-19-custodie-cautelari/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.radiolombardia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Usando questo form, accetti l'archiviazione e l'utilizzo dei dati inseriti nel sito. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='54734' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d89e8a2bb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=9541d874cd48dc0126e7adf05f672372&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=720,height=434');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/08/web-tv.png" alt="guardaci in streaming"/></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=4c79daf2279fb2c2d629647e1e840eb4&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=310');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/09/web-radio-2.png" alt="Ascolta in streaming"/></a></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.radiolombardia.it/pubblicita/" target="_blank"><img width="325" height="50" src="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png" class="image wp-image-36949  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png 325w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-300x46.png 300w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-324x50.png 324w" sizes="(max-width: 325px) 100vw, 325px" /></a></aside><aside class="td_block_template_1 widget null-instagram-feed"><h4 class="block-title"><span>Instagram</span></h4><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/Bn3Nv8ZjZxa/" target="_blank"  class=""><img src="//scontent-cdt1-1.cdninstagram.com/vp/0c0778c5c8c0df46cd23bd2924e70a4f/5C60ED76/t51.2885-15/e35/s320x320/41698863_265109930778502_8361940106220198315_n.jpg"  alt="A #mattinolombqrdia c’è @aristide_mummy per parlare di #viaggi #mostre e #scoperte - #radiolombardia #noncifermiamomai #onair #radio #lombardia #news
FM | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825" title="A #mattinolombqrdia c’è @aristide_mummy per parlare di #viaggi #mostre e #scoperte - #radiolombardia #noncifermiamomai #onair #radio #lombardia #news
FM | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bn1d9dkjvWj/" target="_blank"  class=""><img src="//scontent-cdt1-1.cdninstagram.com/vp/5c5a552f36c45d7962680042074c02c5/5C25AD4A/t51.2885-15/e35/s320x320/41051428_321791835262855_2988910137490606167_n.jpg"  alt="Stefano Indovino #partitodemocratico e Bruno Dapei #forzaitalia a #panealpane - #radiolombardia #noncifermiamomai #onair #radio #lombardia #news
FM | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825" title="Stefano Indovino #partitodemocratico e Bruno Dapei #forzaitalia a #panealpane - #radiolombardia #noncifermiamomai #onair #radio #lombardia #news
FM | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825"  class=""/></a></li></ul><p class="clear"><a href="//instagram.com/radiolombardia/" rel="me" target="_blank" class="">Seguimi!</a></p></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/regione_1_giorno/9/ffffff/d70000/5e5e5e/ffffff/it" width=187 height=367 frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo_regione-lombardia.htm" >Meteo Lombardia</a></div></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=%40radiolombardia" data-widget-id="662597593214672896">Tweet riguardo @radiolombardia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div> </aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --> </article> <!-- /.post --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radiolombardia.it/"><img class="td-retina-data" src="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" data-retina="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" alt="Radio Lombardia" title="" width="" /></a></div><div class="footer-text-wrap">Radio Lombardia (R.C.S. srl - p.iva 12823290155) - via Belinzaghi 15 20159 Milano Tel. 02.68.84.230 Fax 02.690.15.257
Copyright by R.C.S. srl - Direttore Responsabile Luca Levati - Registro Ordine Periodici Tribunale di Monza n.412 del 31 Marzo 1982 - Editore R.C.S. srl
Alcune fotografie presenti su "radiolombardia.it" sono state in parte prese da Internet, e quindi valutate di pubblico dominio.
Se i soggetti o gli autori fossero contrari alla pubblicazione non avranno che da segnalarlo a redazione@radiolombardia.it per provvedere alla rimozione.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@radiolombardia.it">info@radiolombardia.it</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-722"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-42786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42786"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85"><a href="https://www.radiolombardia.it/note-legali/">Note Legali</a></li><li id="menu-item-7340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7340"><a href="https://www.radiolombardia.it/chi-siamo/grafica/">Grafica</a></li><li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li><li id="menu-item-3228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3228"><a href="https://www.radiolombardia.it/app/">App</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84"><a href="https://www.radiolombardia.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; R.C.S. s.r.l. 2018</div></div></div></div></div><!--close td-outer-wrap--><!-- Instagram Feed JS --> <script type="text/javascript">var sbiajaxurl = "https://www.radiolombardia.it/wp-admin/admin-ajax.php";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiolombardia.it/2018/09/18/calcio-il-milan-annuncia-larrivo-di-gazidis/" rel="bookmark" class="td-image-wrap" title="Calcio, il Milan annuncia l&#8217;arrivo di Gazidis"><img width="324" height="160" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2018/09/GAZIDIS-324x160.jpg" srcset="https://www.radiolombardia.it/wp-content/uploads/2018/09/GAZIDIS-324x160.jpg 324w, https://www.radiolombardia.it/wp-content/uploads/2018/09/GAZIDIS-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Calcio, il Milan annuncia l&#8217;arrivo di Gazidis"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2018/09/18/calcio-il-milan-annuncia-larrivo-di-gazidis/" rel="bookmark" title="Calcio, il Milan annuncia l&#8217;arrivo di Gazidis">Calcio, il Milan annuncia l&#8217;arrivo di Gazidis</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T12:38:48+00:00" >18 settembre 2018</time></span></div></div></div></div><!--Theme: Newspaper by tagDiv.com 2017
Version: 9.0.1 (rara)
Deploy mode: deploy
uid: 5ba0df58d7bdc
--><div class="td-container"><!-- Load Facebook SDK for JavaScript --><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- Your customer chat code --><div class="fb-customerchat"
attribution=setup_tool
page_id="175660309655"
theme_color="#ce0808"
logged_in_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai"
logged_out_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai"></div><!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GTXWTS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --></div><script type='text/javascript'>/*  */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
var wpgdprcData = {"ajaxURL":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"e6b0ef3f1e"};
/*  */</script> <script type='text/javascript' src='//www.radiolombardia.it/wp-content/uploads/fvm/out/footer-64b71dbb-0.min.js'></script> <!-- JS generated by theme --> <script>jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[54734]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiolombardia.it/wp-content/themes/Newspaper9/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiolombardia.it/wp-content/themes/Newspaper9/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ba0df58d8057"></textarea><div id="td_live_css_uid_1_5ba0df58d8057" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ba0df58d8057');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ba0df58d8057");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>