<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sgomberata palazzina occupata alla Bovisa, anarchici sul tetto | Radio Lombardia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiolombardia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg" /><link rel="icon" type="image/png" href="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_140px.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiolombardia.it/#website","url":"https://www.radiolombardia.it/","name":"Radio Lombardia","description":"Non ci fermiamo mai","potentialAction":{"@type":"SearchAction","target":"https://www.radiolombardia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/#primaryimage","url":"https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg","width":390,"height":219},{"@type":"WebPage","@id":"https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/#webpage","url":"https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/","inLanguage":"it-IT","name":"Sgomberata palazzina occupata alla Bovisa, anarchici sul tetto | Radio Lombardia","isPartOf":{"@id":"https://www.radiolombardia.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/#primaryimage"},"datePublished":"2020-01-21T11:38:29+00:00","dateModified":"2020-01-21T11:38:29+00:00","author":{"@id":"https://www.radiolombardia.it/#/schema/person/b8c5dd793f71914f54310addc0596de4"}},{"@type":["Person"],"@id":"https://www.radiolombardia.it/#/schema/person/b8c5dd793f71914f54310addc0596de4","name":"Paola Farina","image":{"@type":"ImageObject","@id":"https://www.radiolombardia.it/#authorlogo","url":"https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0273-copiaok.png","caption":"Paola Farina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed" href="https://www.radiolombardia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed dei commenti" href="https://www.radiolombardia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Sgomberata palazzina occupata alla Bovisa, anarchici sul tetto Feed dei commenti" href="https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolombardia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b6e8c59155b8c2845f77969efbf782b9"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiolombardia.it/wp-includes/css/dist/block-library/style.min.css?ver=b6e8c59155b8c2845f77969efbf782b9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiolombardia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=b6e8c59155b8c2845f77969efbf782b9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiolombardia.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.radiolombardia.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1558973421' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiolombardia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolombardia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolombardia.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.radiolombardia.it/?p=79037' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F01%2F21%2Fsgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F01%2F21%2Fsgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cf7094ca5e","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiolombardia.it\/wp-admin\/","wpRestNonce":"cf7094ca5e","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8083331-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1207342559371529');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1207342559371529&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GTXWTS');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiolombardia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiolombardia.it/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/",
                    "name": "Sgomberata palazzina occupata alla Bovisa, anarchici sul tetto"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-79037 single-format-standard cookies-not-set sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto global-block-template-1 single_template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-368"><a href="https://www.radiolombardia.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li id="menu-item-36337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li id="menu-item-64827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64827"><a href="https://www.radiolombardia.it/programmi/lombardia-economia/">Lombardia Economia</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
	<li id="menu-item-73904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73904"><a href="https://www.radiolombardia.it/programmi/live-social/">Live Social</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li id="menu-item-72263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li id="menu-item-73535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-56821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-33878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li id="menu-item-29181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.radiolombardia.it/note-legali/">Note Legali</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la Password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, 21 Gennaio, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.radiolombardia.it/note-legali/">Note Legali</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-biancoper-retina.png" src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" src="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" alt="Radio Lombardia"/>
			<span class="td-visual-hidden">Radio Lombardia</span>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-368"><a href="https://www.radiolombardia.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64827"><a href="https://www.radiolombardia.it/programmi/lombardia-economia/">Lombardia Economia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73904"><a href="https://www.radiolombardia.it/programmi/live-social/">Live Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiolombardia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.radiolombardia.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sgomberata palazzina occupata alla Bovisa, anarchici sul tetto</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-79037" class="post-79037 post type-post status-publish format-standard has-post-thumbnail category-news tag-anarchici tag-bovisa tag-sgombero" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.radiolombardia.it/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sgomberata palazzina occupata alla Bovisa, anarchici sul tetto</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.radiolombardia.it/author/paola-farina/">Paola Farina</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T12:38:29+00:00" >21 Gennaio 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79037">217</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F01%2F21%2Fsgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto&url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F01%2F21%2Fsgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto%2F&via=%40radiolombardia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg&description=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto %0A%0A https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/&title=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/&text=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg" data-caption=""><img width="390" height="219" class="entry-thumb td-modal-image" src="https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg" srcset="https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg 390w, https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" alt="" title="SGOMBERO ANARCHICI SUL TETTO"/></a></div>
            <!-- content --><p>E&#8217; in corso lo sgombero dello spazio occupato &#8220;Casa Brancaleone&#8221;, in piazza Alfieri, nei pressi della stazione Bovisa. Sul posto, da stamani, le forze dell&#8217;ordine. Alcuni degli occupanti sono saliti sul tetto per protesta. Il collettivo anarchico “Casa Brancaleone” occupa il vecchio edificio dal 2017, in passato aveva compiuto altre occupazioni di stabili in Via Casella, zona Certosa e in Via Bruni a Dergano.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.radiolombardia.it/tag/anarchici/">anarchici</a></li><li><a href="https://www.radiolombardia.it/tag/bovisa/">Bovisa</a></li><li><a href="https://www.radiolombardia.it/tag/sgombero/">sgombero</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F01%2F21%2Fsgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto&url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F01%2F21%2Fsgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto%2F&via=%40radiolombardia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg&description=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto %0A%0A https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/&title=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/&text=Sgomberata+palazzina+occupata+alla+Bovisa%2C+anarchici+sul+tetto">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.radiolombardia.it/2020/01/21/assorbenti-gratis-in-un-liceo-di-erba/">Assorbenti gratis in un liceo di Erba</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.radiolombardia.it/2020/01/21/smog-da-domani-revocate-le-misure-a-monza-e-brianza/">Smog, da domani revocate le misure a Monza e Brianza</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.radiolombardia.it/author/paola-farina/"><img src="https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0273-copiaok-150x150.png" width="96" height="96" alt="Paola Farina" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiolombardia.it/author/paola-farina/">Paola Farina</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paola Farina"></span><meta itemprop="datePublished" content="2020-01-21T12:38:29+00:00"><meta itemprop="dateModified" content="2020-01-21T12:38:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiolombardia.it/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png"></span><meta itemprop="name" content="Radio Lombardia"></span><meta itemprop="headline " content="Sgomberata palazzina occupata alla Bovisa, anarchici sul tetto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiolombardia.it/wp-content/uploads/2020/01/SGOMBERO-ANARCHICI-SUL-TETTO.jpg"><meta itemprop="width" content="390"><meta itemprop="height" content="219"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e26f1c1a7f31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e26f1c1a7f31" ><script>var block_td_uid_2_5e26f1c1a7f31 = new tdBlock();
block_td_uid_2_5e26f1c1a7f31.id = "td_uid_2_5e26f1c1a7f31";
block_td_uid_2_5e26f1c1a7f31.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e26f1c1a7f31_rand","td_column_number":3,"live_filter_cur_post_id":79037,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e26f1c1a7f31_rand","tdc_css_class_style":"td_uid_2_5e26f1c1a7f31_rand_style"}';
block_td_uid_2_5e26f1c1a7f31.td_column_number = "3";
block_td_uid_2_5e26f1c1a7f31.block_type = "td_block_related_posts";
block_td_uid_2_5e26f1c1a7f31.post_count = "3";
block_td_uid_2_5e26f1c1a7f31.found_posts = "31";
block_td_uid_2_5e26f1c1a7f31.header_color = "";
block_td_uid_2_5e26f1c1a7f31.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e26f1c1a7f31.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_2_5e26f1c1a7f31);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e26f1c1aa23b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e26f1c1a7f31" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5e26f1c1aa23f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e26f1c1a7f31" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5e26f1c1a7f31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2019/07/24/giornata-di-arresti-nelle-stazioni-ferroviarie-di-milano/" rel="bookmark" class="td-image-wrap" title="Giornata di arresti nelle stazioni ferroviarie di Milano"><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2018/12/Polfer-Trenord-Saronno-Hd-218x150.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2018/12/Polfer-Trenord-Saronno-Hd-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2018/12/Polfer-Trenord-Saronno-Hd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornata di arresti nelle stazioni ferroviarie di Milano" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2019/07/24/giornata-di-arresti-nelle-stazioni-ferroviarie-di-milano/" rel="bookmark" title="Giornata di arresti nelle stazioni ferroviarie di Milano">Giornata di arresti nelle stazioni ferroviarie di Milano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2019/07/23/sgomberato-il-centro-sociale-corvaccio/" rel="bookmark" class="td-image-wrap" title="Sgomberato il centro sociale Corvaccio"><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2019/02/SGOMBERO-CENTRO-SOCIALE-218x150.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2019/02/SGOMBERO-CENTRO-SOCIALE-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2019/02/SGOMBERO-CENTRO-SOCIALE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sgomberato il centro sociale Corvaccio" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2019/07/23/sgomberato-il-centro-sociale-corvaccio/" rel="bookmark" title="Sgomberato il centro sociale Corvaccio">Sgomberato il centro sociale Corvaccio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2019/06/26/inaugurata-la-smart-energy-area-alla-stazione-bovisa/" rel="bookmark" class="td-image-wrap" title="Inaugurata la &#8220;Smart Energy Area&#8221; alla stazione Bovisa"><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2019/06/SMART-ENERGY-AREA-218x150.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2019/06/SMART-ENERGY-AREA-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2019/06/SMART-ENERGY-AREA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inaugurata la &#8220;Smart Energy Area&#8221; alla stazione Bovisa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2019/06/26/inaugurata-la-smart-energy-area-alla-stazione-bovisa/" rel="bookmark" title="Inaugurata la &#8220;Smart Energy Area&#8221; alla stazione Bovisa">Inaugurata la &#8220;Smart Energy Area&#8221; alla stazione Bovisa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e26f1c1a7f31" data-td_block_id="td_uid_2_5e26f1c1a7f31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e26f1c1a7f31" data-td_block_id="td_uid_2_5e26f1c1a7f31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/21/sgomberata-palazzina-occupata-alla-bovisa-anarchici-sul-tetto/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.radiolombardia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Usando questo form, accetti l'archiviazione e l'utilizzo dei dati inseriti nel sito. <abbr class="wpgdprc-required" title="Devi accettare questo checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='79037' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abb2e05d8e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=9541d874cd48dc0126e7adf05f672372&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=720,height=434');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/08/web-tv.png" alt="guardaci in streaming"/></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=4c79daf2279fb2c2d629647e1e840eb4&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=310');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/09/web-radio-2.png" alt="Ascolta in streaming"/></a></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.radiolombardia.it/pubblicita/" target="_blank" rel="noopener noreferrer"><img width="325" height="50" src="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png" class="image wp-image-36949  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png 325w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-300x46.png 300w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-324x50.png 324w" sizes="(max-width: 325px) 100vw, 325px" /></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 4px;width: 100%;" data-feedid="sbi_247832833#6" data-res="auto" data-cols="2" data-num="6" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 2px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/radiolombardia" target="_blank" rel="noopener noreferrer" title="@radiolombardia" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(221,51,51);">radiolombardia</h3>
	                        <p class="sbi_bio" style="color: rgb(221,51,51);">FM | TV 626 | STREAMING | APP | radiolombardia.it</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/72183696_502347770368656_7098204274420613120_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2NsOGotcghIAX_DPMds&amp;oh=e1f0fa6b54baf50f9256262c5febe751&amp;oe=5EBB8441">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/72183696_502347770368656_7098204274420613120_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2NsOGotcghIAX_DPMds&#038;oh=e1f0fa6b54baf50f9256262c5febe751&#038;oe=5EBB8441" alt="" width="50" height="50">
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 2px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2225697337782944528_247832833" data-date="1579543820">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7jQ--8FcMQ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83519874_3246774632006354_3376766193112214051_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=_CXRVhYT3lEAX8yZSWu&#038;oh=9f7096c653a35b2eba91ccfa66773cd7&#038;oe=5EB61D9B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83519874_3246774632006354_3376766193112214051_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_CXRVhYT3lEAX8yZSWu&amp;oh=9f7096c653a35b2eba91ccfa66773cd7&amp;oe=5EB61D9B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/83519874_3246774632006354_3376766193112214051_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_CXRVhYT3lEAX8yZSWu&amp;oh=9476c0fdba03185f642a5bb766a22954&amp;oe=5EB8AB1E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/83519874_3246774632006354_3376766193112214051_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_CXRVhYT3lEAX8yZSWu&amp;oh=5fd1c4bf02848d41af81d50dae1a0470&amp;oe=5ED7BD66&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/83519874_3246774632006354_3376766193112214051_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_CXRVhYT3lEAX8yZSWu&amp;oh=9f7096c653a35b2eba91ccfa66773cd7&amp;oe=5EB61D9B&quot;}">
            <span class="sbi-screenreader">Roberto Tasca (Assessore al Bilancio del Comune di</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Roberto Tasca (Assessore al Bilancio del Comune di Milano) e Alfredo Zini (Pres. Club Botteghe Storiche) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2225666595606675588_247832833" data-date="1579540155">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7jJ_oDlsCE/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81811048_156086265690210_4823411201164997578_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=qWQq6ZYmZsMAX81lCn3&#038;oh=5e039b5d9d5030d6b6bb92428f806818&#038;oe=5EC3A8B7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81811048_156086265690210_4823411201164997578_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qWQq6ZYmZsMAX81lCn3&amp;oh=5e039b5d9d5030d6b6bb92428f806818&amp;oe=5EC3A8B7&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/81811048_156086265690210_4823411201164997578_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qWQq6ZYmZsMAX81lCn3&amp;oh=eed8d845a710d8255f23ef83bf5b2b18&amp;oe=5EBC6C10&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/81811048_156086265690210_4823411201164997578_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qWQq6ZYmZsMAX81lCn3&amp;oh=06d4e58625299240e3170df4bb12eead&amp;oe=5EB765E0&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81811048_156086265690210_4823411201164997578_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qWQq6ZYmZsMAX81lCn3&amp;oh=5e039b5d9d5030d6b6bb92428f806818&amp;oe=5EC3A8B7&quot;}">
            <span class="sbi-screenreader">Carolina Pellegrini (Consigliera Pari Opportunità</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Carolina Pellegrini (Consigliera Pari Opportunità) e Davide Boni (Grande Nord) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223536395527866921_247832833" data-date="1579286215">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7blpIol0op/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82551485_206306450509904_7523955044319819948_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jV_raSeJ29gAX9XxNFd&#038;oh=749d6f997b1fa748a956bf84b7b07ff1&#038;oe=5ED25456" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82551485_206306450509904_7523955044319819948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jV_raSeJ29gAX9XxNFd&amp;oh=749d6f997b1fa748a956bf84b7b07ff1&amp;oe=5ED25456&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/82551485_206306450509904_7523955044319819948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jV_raSeJ29gAX9XxNFd&amp;oh=cc83628a436bbcb09b0040c549af9c60&amp;oe=5ED36DF1&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/82551485_206306450509904_7523955044319819948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jV_raSeJ29gAX9XxNFd&amp;oh=b027f06c266e08613e3eff3efa4e4c25&amp;oe=5ED07001&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82551485_206306450509904_7523955044319819948_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jV_raSeJ29gAX9XxNFd&amp;oh=749d6f997b1fa748a956bf84b7b07ff1&amp;oe=5ED25456&quot;}">
            <span class="sbi-screenreader">GIAN ANTONIO BEVILACQUA – Rete 22 ottobre e MATT</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="GIAN ANTONIO BEVILACQUA – Rete 22 ottobre e MATTEO GROSSI – Sindaco Sant’Angelo Lomellina a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223491300594258963_247832833" data-date="1579280839">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7bbY6tF5QT/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82409048_122596899245583_5830184684445620827_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=87qFGsXzDZ0AX9DM9SJ&#038;oh=097492b2d906d809b962a195d31c2812&#038;oe=5EC14A05" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82409048_122596899245583_5830184684445620827_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=87qFGsXzDZ0AX9DM9SJ&amp;oh=097492b2d906d809b962a195d31c2812&amp;oe=5EC14A05&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/82409048_122596899245583_5830184684445620827_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=87qFGsXzDZ0AX9DM9SJ&amp;oh=65dbabd9a49dba72f51edc66fc84c112&amp;oe=5EC057A2&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/82409048_122596899245583_5830184684445620827_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=87qFGsXzDZ0AX9DM9SJ&amp;oh=439ddac33ea3419835eefd735df264b0&amp;oe=5EC40752&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/82409048_122596899245583_5830184684445620827_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=87qFGsXzDZ0AX9DM9SJ&amp;oh=097492b2d906d809b962a195d31c2812&amp;oe=5EC14A05&quot;}">
            <span class="sbi-screenreader">GIAN MARCO SENNA – LEGA e GIANLUCA CORRADO – M</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="GIAN MARCO SENNA – LEGA e GIANLUCA CORRADO – M5S a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2223422805069000641_247832833" data-date="1579272674">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7bL0LRo-_B/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80479014_152607862707130_3086853346276816088_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=V5XFufOiqdgAX-V_W7A&#038;oh=f0f91b9dfe50d851b1680b1158e02683&#038;oe=5EC202E8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80479014_152607862707130_3086853346276816088_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=V5XFufOiqdgAX-V_W7A&amp;oh=f0f91b9dfe50d851b1680b1158e02683&amp;oe=5EC202E8&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/80479014_152607862707130_3086853346276816088_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=V5XFufOiqdgAX-V_W7A&amp;oh=31bca4e21de4a00fb5da939a76d6dee8&amp;oe=5EB6E24F&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80479014_152607862707130_3086853346276816088_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=V5XFufOiqdgAX-V_W7A&amp;oh=a90a5aa0d7bb2bb90311b304c601f61e&amp;oe=5EBE0DBF&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80479014_152607862707130_3086853346276816088_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=V5XFufOiqdgAX-V_W7A&amp;oh=f0f91b9dfe50d851b1680b1158e02683&amp;oe=5EC202E8&quot;}">
            <span class="sbi-screenreader">Ninni Bruschetta con Cettina Donato al pianoforte
</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ninni Bruschetta con Cettina Donato al pianoforte
IL MIO NOME E&#039; CAINO fino al 19 gennaio al Teatro Menotti di Milano

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825| .
.
.
#musica #news #radio #tv #radiolombardia #noncifermiamomai #lombardia #show #lombardia #ninnibruschetta #cettinadonato #ilmionomeècaino">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2223421471229952701_247832833" data-date="1579272515">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7bLgxCo0K9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/81675836_193207765158564_4932749651957264385_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=a4Df4VMZCowAX93hHSo&#038;oh=77208fac0fec3cfb3f10975e250e892a&#038;oe=5ECC92F2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/81675836_193207765158564_4932749651957264385_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a4Df4VMZCowAX93hHSo&amp;oh=77208fac0fec3cfb3f10975e250e892a&amp;oe=5ECC92F2&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.166.1332.1332a\/s150x150\/81675836_193207765158564_4932749651957264385_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a4Df4VMZCowAX93hHSo&amp;oh=9b797057855e2268da01d27415884d7c&amp;oe=5EDABD52&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/81675836_193207765158564_4932749651957264385_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a4Df4VMZCowAX93hHSo&amp;oh=f6ac613657286d4fd633847c33db9b89&amp;oe=5ED125A5&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/81675836_193207765158564_4932749651957264385_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a4Df4VMZCowAX93hHSo&amp;oh=77208fac0fec3cfb3f10975e250e892a&amp;oe=5ECC92F2&quot;}">
            <span class="sbi-screenreader">Luca Giani CEO di MOKARABIA a Mattino Lombardia 
F</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Luca Giani CEO di MOKARABIA a Mattino Lombardia 
FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825| .
.
.
#musica #news #radio #tv #radiolombardia #noncifermiamomai #lombardia #show #lombardia">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/radiolombardia" style="background: rgb(206,8,8);" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su IG</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_247832833#6" data-resized="{&quot;2223422805069000641_247832833&quot;:{&quot;id&quot;:&quot;2223422805069000641_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223421471229952701_247832833&quot;:{&quot;id&quot;:&quot;2223421471229952701_247832833&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223491300594258963_247832833&quot;:{&quot;id&quot;:&quot;2223491300594258963_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2223536395527866921_247832833&quot;:{&quot;id&quot;:&quot;2223536395527866921_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2225666595606675588_247832833&quot;:{&quot;id&quot;:&quot;2225666595606675588_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2225697337782944528_247832833&quot;:{&quot;id&quot;:&quot;2225697337782944528_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiolombardia.it/"><img src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU DI NOI</span></div>Radio Lombardia (R.C.S. srl - p.iva 12823290155) - via Belinzaghi 15 20159 Milano Tel. 02.68.84.230 Fax 02.690.15.257
Copyright by R.C.S. srl - Direttore Responsabile Luca Levati - Registro Ordine Periodici Tribunale di Monza n.412 del 31 Marzo 1982 - Editore R.C.S. srl
Alcune fotografie presenti su "radiolombardia.it" sono state in parte prese da Internet, e quindi valutate di pubblico dominio.
Se i soggetti o gli autori fossero contrari alla pubblicazione non avranno che da segnalarlo a redazione@radiolombardia.it per provvedere alla rimozione.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@radiolombardia.it">info@radiolombardia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-722"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42786"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-85"><a href="https://www.radiolombardia.it/note-legali/">Note Legali</a></li>
<li id="menu-item-7340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7340"><a href="https://www.radiolombardia.it/chi-siamo/grafica/">Grafica</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
<li id="menu-item-3228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3228"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84"><a href="https://www.radiolombardia.it/contatti/">Contatti</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; R.C.S. s.r.l. 2019            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.radiolombardia.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2020/01/21/smog-da-domani-revocate-le-misure-a-monza-e-brianza/" rel="bookmark" class="td-image-wrap" title="Smog, da domani revocate le misure a Monza e Brianza"><img width="324" height="160" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2018/10/Smog-auto-tubo-324x160.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2018/10/Smog-auto-tubo-324x160.jpg 324w, https://www.radiolombardia.it/wp-content/uploads/2018/10/Smog-auto-tubo-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Smog, da domani revocate le misure a Monza e Brianza" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2020/01/21/smog-da-domani-revocate-le-misure-a-monza-e-brianza/" rel="bookmark" title="Smog, da domani revocate le misure a Monza e Brianza">Smog, da domani revocate le misure a Monza e Brianza</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.radiolombardia.it/author/paola-farina/">Paola Farina</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T12:50:04+00:00" >21 Gennaio 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e26f1c1ba1f4
    -->

    <div class="td-container"><!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Your customer chat code -->
<div class="fb-customerchat"
  attribution=setup_tool
  page_id="175660309655"
  theme_color="#ce0808"
  logged_in_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai"
  logged_out_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai">
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GTXWTS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/comment-reply.min.js?ver=b6e8c59155b8c2845f77969efbf782b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"66b5e0e116","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1558973421'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/wp-embed.min.js?ver=b6e8c59155b8c2845f77969efbf782b9'></script>
<script async="async" type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.radiolombardia.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.radiolombardia.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79037]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>