<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa | Radio Lombardia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiolombardia.it/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.radiolombardia.it\/2021\/08\/26\/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_140px.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa | Radio Lombardia" />
	<meta property="og:description" content="- &quot;Non mi sono pentito. Lo rifarei&quot;. Così il sindaco Beppe Sala, in merito alle polemiche per aver incontrato tempo fa a Palazzo Marino il rapper Rondo da Sosa che ora ha ricevuto un Daspo." />
	<meta property="og:url" content="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/" />
	<meta property="og:site_name" content="Radio Lombardia" />
	<meta property="article:publisher" content="https://www.facebook.com/radiolombardia" />
	<meta property="article:published_time" content="2021-08-26T06:02:43+00:00" />
	<meta property="og:image" content="https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg" />
	<meta property="og:image:width" content="1241" />
	<meta property="og:image:height" content="638" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@radiolombardia" />
	<meta name="twitter:site" content="@radiolombardia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Paola Farina" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiolombardia.it/#organization","name":"Radio Lombardia","url":"https://www.radiolombardia.it/","sameAs":["https://www.facebook.com/radiolombardia","https://www.instagram.com/radiolombardia/","https://www.linkedin.com/company/radio-lombardia/","https://www.youtube.com/user/radiolombardiatv","https://it.wikipedia.org/wiki/Radio_Lombardia","https://twitter.com/radiolombardia"],"logo":{"@type":"ImageObject","@id":"https://www.radiolombardia.it/#logo","inLanguage":"it-IT","url":"https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png","contentUrl":"https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png","width":100,"height":100,"caption":"Radio Lombardia"},"image":{"@id":"https://www.radiolombardia.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiolombardia.it/#website","url":"https://www.radiolombardia.it/","name":"Radio Lombardia","description":"Non ci fermiamo mai","publisher":{"@id":"https://www.radiolombardia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiolombardia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#primaryimage","inLanguage":"it-IT","url":"https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg","contentUrl":"https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg","width":1241,"height":638},{"@type":"WebPage","@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#webpage","url":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/","name":"Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa | Radio Lombardia","isPartOf":{"@id":"https://www.radiolombardia.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#primaryimage"},"datePublished":"2021-08-26T06:02:43+00:00","dateModified":"2021-08-26T06:02:43+00:00","breadcrumb":{"@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.radiolombardia.it/"},{"@type":"ListItem","position":2,"name":"Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa"}]},{"@type":"Article","@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#article","isPartOf":{"@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#webpage"},"author":{"@id":"https://www.radiolombardia.it/#/schema/person/b8c5dd793f71914f54310addc0596de4"},"headline":"Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa","datePublished":"2021-08-26T06:02:43+00:00","dateModified":"2021-08-26T06:02:43+00:00","mainEntityOfPage":{"@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#webpage"},"wordCount":170,"commentCount":0,"publisher":{"@id":"https://www.radiolombardia.it/#organization"},"image":{"@id":"https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#primaryimage"},"thumbnailUrl":"https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg","keywords":["beppe sala","palazzo marino","rapper","Rondo da Sosa"],"articleSection":["Featured"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#respond"]}]},{"@type":"Person","@id":"https://www.radiolombardia.it/#/schema/person/b8c5dd793f71914f54310addc0596de4","name":"Paola Farina","image":{"@type":"ImageObject","@id":"https://www.radiolombardia.it/#personlogo","inLanguage":"it-IT","url":"https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0273-copiaok-150x150.png","contentUrl":"https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0273-copiaok-150x150.png","caption":"Paola Farina"},"url":"https://www.radiolombardia.it/author/paola-farina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed" href="https://www.radiolombardia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed dei commenti" href="https://www.radiolombardia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa Feed dei commenti" href="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolombardia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b473ca53d5482528c18aa059bec13e01"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiolombardia.it/wp-includes/css/dist/block-library/style.min.css?ver=b473ca53d5482528c18aa059bec13e01' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.radiolombardia.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.radiolombardia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.radiolombardia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=b473ca53d5482528c18aa059bec13e01' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiolombardia.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=b473ca53d5482528c18aa059bec13e01' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=b473ca53d5482528c18aa059bec13e01' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.radiolombardia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiolombardia.it/wp-json/wp/v2/posts/110092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolombardia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolombardia.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.radiolombardia.it/?p=110092' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2021%2F08%2F26%2Fsala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2021%2F08%2F26%2Fsala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa%2F&#038;format=xml" />
<meta property="fb:app_id" content="615769038975000"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"85f20e9c31","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiolombardia.it\/wp-admin\/","wpRestNonce":"85f20e9c31","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.radiolombardia.it\/wp-admin\/","wpRestNonce":"85f20e9c31","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":110092};
    </script>
    <link rel="amphtml" href="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8083331-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1207342559371529');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1207342559371529&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GTXWTS');</script>
<!-- End Google Tag Manager -->


<!-- Player - Foglio di stile -->
<link href="https://vjs.zencdn.net/7.10.2/video-js.css" rel="stylesheet" />
<!-- Player - Foglio di stile -->
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd1616;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd1616;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd1616;
                }
                .tdm-btn-style1 {
					background-color: #dd1616;
				}
				.tdm-btn-style2:before {
				    border-color: #dd1616;
				}
				.tdm-btn-style2 {
				    color: #dd1616;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd1616;
                    -moz-box-shadow: 0 2px 16px #dd1616;
                    box-shadow: 0 2px 16px #dd1616;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd1616;
                    -moz-box-shadow: 0 4px 26px #dd1616;
                    box-shadow: 0 4px 26px #dd1616;
				}
				
			
				
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  5px;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-110092 single-format-standard td-standard-pack sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa global-block-template-8 single_template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/6xiNx3oHGM36LxChMqbsN1?si=R0YSrEuTRiyNy7Km2dnZBg" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/radiolombardianews" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-368"><a href="https://www.radiolombardia.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li id="menu-item-36337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li id="menu-item-72263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li id="menu-item-73535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-56821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-33878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li id="menu-item-29181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, Agosto 26, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/6xiNx3oHGM36LxChMqbsN1?si=R0YSrEuTRiyNy7Km2dnZBg" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/radiolombardianews" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.radiolombardia.it/note-legali/">Note Legali</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-biancoper-retina.png" src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia" width="100" height="100"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" src="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" alt="Radio Lombardia"/>
			<span class="td-visual-hidden">Radio Lombardia</span>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-368"><a href="https://www.radiolombardia.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-110092" class="post-110092 post type-post status-publish format-standard has-post-thumbnail category-featured tag-beppe-sala tag-palazzo-marino tag-rapper tag-rondo-da-sosa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.radiolombardia.it/author/paola-farina/">Paola Farina</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T08:02:43+02:00" >26 Agosto 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-110092">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2021%2F08%2F26%2Fsala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa&url=https%3A%2F%2Fwww.radiolombardia.it%2F2021%2F08%2F26%2Fsala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa%2F&via=%40radiolombardia" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg&description=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa %0A%0A https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/&title=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/&text=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg" data-caption=""><img width="696" height="358" class="entry-thumb td-modal-image" src="https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021-696x358.jpg" srcset="https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021-696x358.jpg 696w, https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021-300x154.jpg 300w, https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021-1024x526.jpg 1024w, https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021-768x395.jpg 768w, https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021-1068x549.jpg 1068w, https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021-817x420.jpg 817w, https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg 1241w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SALA AGOSTO 2021"/></a></div>
            <!-- content --><p>&#8220;Non mi sono pentito. Però Don Burgio mi ha detto che a San Siro c’è un tema legato anche alla mancanza di luoghi di aggregazione, i ragazzi fanno riferimento ai rapper, vuoi parlarci? E io ci ho parlato e lo rifarei&#8221;. Lo ha detto il sindaco Giuseppe Sala a margine dell&#8217;iniziativa elettorale in Paolo Sarpi, in merito alle polemiche per aver incontrato a Palazzo Marino il rapper Rondo da Sosa che ha ricevuto un Daspo. &#8220;Bisogna cercare di parlare con tutti non mi sono assolutamente pentito. Mi spiace però trovo giusto, perché me l’ha spiegato bene il questore, il Daspo. Poi arrivo adesso da via Cogne, una realtà cosiddetta periferica e siamo sempre lì: o provi, o li ascolti, o cerchi di infilarti nei problemi oppure li guardi da lontano e non è detto che quando ci provi poi hai successo. Quello è stato anche un momento per capire alcune cose di San Siro&#8221;, ha aggiunto Sala. (MiaNews)</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti FB</span>
		<div class="fb-comments" data-href="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><a href="https://t.me/radiolombardianews"><img class="aligncenter wp-image-108337 size-full" src="https://www.radiolombardia.it/wp-content/uploads/2021/07/telegram.png" alt="" width="150" height="150" /></a><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8561805926173737"
     data-ad-slot="2898122045"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.radiolombardia.it/tag/beppe-sala/">beppe sala</a></li><li><a href="https://www.radiolombardia.it/tag/palazzo-marino/">palazzo marino</a></li><li><a href="https://www.radiolombardia.it/tag/rapper/">rapper</a></li><li><a href="https://www.radiolombardia.it/tag/rondo-da-sosa/">Rondo da Sosa</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2021%2F08%2F26%2Fsala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa&url=https%3A%2F%2Fwww.radiolombardia.it%2F2021%2F08%2F26%2Fsala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa%2F&via=%40radiolombardia" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg&description=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa %0A%0A https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/&title=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/&text=Sala%2C+non+mi+sono+pentito+di+aver+incontrato+il+rapper+Rondo+Da+Sosa" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.radiolombardia.it/2021/08/26/no-vax-indagato-per-istigazione-alla-disobbedienza/">No vax indagato per istigazione alla disobbedienza</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.radiolombardia.it/author/paola-farina/" aria-label="author-photo"><img data-del="avatar" alt='' src='https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0273-copiaok-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiolombardia.it/author/paola-farina/">Paola Farina</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paola Farina"></span><meta itemprop="datePublished" content="2021-08-26T08:02:43+02:00"><meta itemprop="dateModified" content="2021-08-26T08:02:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png"></span><meta itemprop="name" content="Radio Lombardia"></span><meta itemprop="headline " content="Sala, non mi sono pentito di aver incontrato il rapper Rondo Da Sosa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiolombardia.it/wp-content/uploads/2021/08/SALA-AGOSTO-2021.jpg"><meta itemprop="width" content="1241"><meta itemprop="height" content="638"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":110092,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "976";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "326";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">ARTICOLI CORRELATI</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2021/08/25/ponte-lambro-salvini-famiglie-fuori-casa-comune-non-si-e-visto-video/" rel="bookmark" class="td-image-wrap " title="Ponte Lambro, Salvini: &#8220;Famiglie fuori casa, Comune non si è visto&#8221; (VIDEO)" ><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2021/08/Screenshot_20210825-182644_Chrome-218x150.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2021/08/Screenshot_20210825-182644_Chrome-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2021/08/Screenshot_20210825-182644_Chrome-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ponte Lambro, Salvini: &#8220;Famiglie fuori casa, Comune non si è visto&#8221; (VIDEO)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2021/08/25/ponte-lambro-salvini-famiglie-fuori-casa-comune-non-si-e-visto-video/" rel="bookmark" title="Ponte Lambro, Salvini: &#8220;Famiglie fuori casa, Comune non si è visto&#8221; (VIDEO)">Ponte Lambro, Salvini: &#8220;Famiglie fuori casa, Comune non si è visto&#8221; (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2021/08/25/disordini-davanti-a-discoteca-daspo-per-i-rapper-rondo-e-baby-gang/" rel="bookmark" class="td-image-wrap " title="Disordini davanti a discoteca, Daspo per i rapper Rondo e Baby Gang" ><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2021/08/Cattura-4-218x150.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2021/08/Cattura-4-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2021/08/Cattura-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Disordini davanti a discoteca, Daspo per i rapper Rondo e Baby Gang" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2021/08/25/disordini-davanti-a-discoteca-daspo-per-i-rapper-rondo-e-baby-gang/" rel="bookmark" title="Disordini davanti a discoteca, Daspo per i rapper Rondo e Baby Gang">Disordini davanti a discoteca, Daspo per i rapper Rondo e Baby Gang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2021/08/23/atm-bernardo-sanificazione-a-tappeto-e-piu-corse/" rel="bookmark" class="td-image-wrap " title="Atm, Bernardo: &#8220;Sanificazione a tappeto e più corse&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2017/10/linea-autobus-91-milano-notte-043-body-image-1426866868-218x150.png"  srcset="https://www.radiolombardia.it/wp-content/uploads/2017/10/linea-autobus-91-milano-notte-043-body-image-1426866868-218x150.png 218w, https://www.radiolombardia.it/wp-content/uploads/2017/10/linea-autobus-91-milano-notte-043-body-image-1426866868-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atm, Bernardo: &#8220;Sanificazione a tappeto e più corse&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2021/08/23/atm-bernardo-sanificazione-a-tappeto-e-piu-corse/" rel="bookmark" title="Atm, Bernardo: &#8220;Sanificazione a tappeto e più corse&#8221;">Atm, Bernardo: &#8220;Sanificazione a tappeto e più corse&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.radiolombardia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='110092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e58fbe6c4a" /></p><input type="hidden" id="ak_js" name="ak_js" value="74"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-6" class="widget_text td_block_template_8 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><video class="video-js vjs-16-9" controls autoplay muted data-setup="{}">
<source src="https://flash7.xdevel.com/radiolombardiatv/radiolombardiatv/playlist.m3u8" type="application/x-mpegURL" />
<p class="vjs-no-js">Se non vedi il video verifica di aver abilitato JavaScript</p>
</video>
<script src="https://vjs.zencdn.net/7.10.2/video.min.js"></script></div></aside><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=9541d874cd48dc0126e7adf05f672372&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=720,height=434');void(0);"><img src="https://www.radiolombardia.it/wp-content/uploads/2020/05/web-tv-2.png" alt="guardaci in streaming"/></a></div></aside><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=4c79daf2279fb2c2d629647e1e840eb4&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=310');void(0);"><img src="https://www.radiolombardia.it/wp-content/uploads/2017/09/web-radio-2.png" alt="Ascolta in streaming"/></a></div></aside><aside id="media_image-2" class="td_block_template_8 widget media_image-2 widget_media_image"><a href="https://www.radiolombardia.it/pubblicita/" target="_blank" rel="noopener"><img width="325" height="50" src="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png" class="image wp-image-36949  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png 325w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-300x46.png 300w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-324x50.png 324w" sizes="(max-width: 325px) 100vw, 325px" /></a></aside><aside id="text-2" class="td_block_template_8 widget text-2 widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 4px;width: 100%;" data-feedid="sbi_radiolombardia#6" data-res="auto" data-cols="2" data-num="6" data-shortcode-atts="{}"  data-postid="110092" data-sbi-flags="resizeDisable">
	<div class="sb_instagram_header " style="padding: 2px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/radiolombardia/" target="_blank" rel="noopener nofollow" title="@radiolombardia" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(221,51,51);">radiolombardia</h3>
	                        <p class="sbi_bio" style="color: rgb(221,51,51);">FM | TV 626 | STREAMING | APP | radiolombardia.it</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.radiolombardia.it/wp-content/uploads/sb-instagram-feed-images/radiolombardia.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.radiolombardia.it/wp-content/uploads/sb-instagram-feed-images/radiolombardia.jpg" alt="Radio Lombardia" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 2px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923776442736381" data-date="1627570436">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CR6kfFZMa4u/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/227532228_557658238739678_9161791862000712180_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=chKMw3bGiPMAX_7eCge&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=a75e49c511c9ddde972672ef91fcbbc0&#038;oe=612BEB9D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/227532228_557658238739678_9161791862000712180_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=chKMw3bGiPMAX_7eCge&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a75e49c511c9ddde972672ef91fcbbc0&amp;oe=612BEB9D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/227532228_557658238739678_9161791862000712180_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=chKMw3bGiPMAX_7eCge&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a75e49c511c9ddde972672ef91fcbbc0&amp;oe=612BEB9D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/227532228_557658238739678_9161791862000712180_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=chKMw3bGiPMAX_7eCge&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a75e49c511c9ddde972672ef91fcbbc0&amp;oe=612BEB9D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/227532228_557658238739678_9161791862000712180_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=chKMw3bGiPMAX_7eCge&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=a75e49c511c9ddde972672ef91fcbbc0&amp;oe=612BEB9D&quot;}">
            <span class="sbi-screenreader">#milano #milanocity #milanodaclick  #loves_united_</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#milano #milanocity #milanodaclick  #loves_united_milano #milanocityofficial #bellamilano #ig_milan #ig_milano #vivomilano #mymilano #loves_milano #welovemilan #igermilano  #volgomilano #ilovemilano #milanocityufficial #summer #estate2021 #lombardia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875721543436100" data-date="1626970134">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRorf-KMplo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/222025138_4746612232021959_42175849182671101_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aGtwsBSuRhoAX-0TjoA&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=dea0cfa5cd43ceeb0ee20de20f3a8315&#038;oe=612B7481" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/222025138_4746612232021959_42175849182671101_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aGtwsBSuRhoAX-0TjoA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=dea0cfa5cd43ceeb0ee20de20f3a8315&amp;oe=612B7481&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/222025138_4746612232021959_42175849182671101_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aGtwsBSuRhoAX-0TjoA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=dea0cfa5cd43ceeb0ee20de20f3a8315&amp;oe=612B7481&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/222025138_4746612232021959_42175849182671101_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aGtwsBSuRhoAX-0TjoA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=dea0cfa5cd43ceeb0ee20de20f3a8315&amp;oe=612B7481&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/222025138_4746612232021959_42175849182671101_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aGtwsBSuRhoAX-0TjoA&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=dea0cfa5cd43ceeb0ee20de20f3a8315&amp;oe=612B7481&quot;}">
            <span class="sbi-screenreader">#estate2021 in #Lombardia #pescarenico #lecco #res</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#estate2021 in #Lombardia #pescarenico #lecco #resegone #adda #lombardiadavedere #lombardiadavedere #lombardia_super_pics #inlombardia #italy #summertime">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17913329551823135" data-date="1626961212">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CRoae5LMr3q/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/223468218_310104017466019_3348350357617721922_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mE6wZbwYyy4AX-VmSJt&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=f318020ff73b6255e5129d4646d93367&#038;oe=612D0BB4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/223468218_310104017466019_3348350357617721922_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mE6wZbwYyy4AX-VmSJt&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f318020ff73b6255e5129d4646d93367&amp;oe=612D0BB4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/223468218_310104017466019_3348350357617721922_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mE6wZbwYyy4AX-VmSJt&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f318020ff73b6255e5129d4646d93367&amp;oe=612D0BB4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/223468218_310104017466019_3348350357617721922_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mE6wZbwYyy4AX-VmSJt&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f318020ff73b6255e5129d4646d93367&amp;oe=612D0BB4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/223468218_310104017466019_3348350357617721922_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mE6wZbwYyy4AX-VmSJt&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=f318020ff73b6255e5129d4646d93367&amp;oe=612D0BB4&quot;}">
            <span class="sbi-screenreader">Al Museo di storia Naturale è arrivato un Saltrio</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Al Museo di storia Naturale è arrivato un Saltriovenator di 8 metri
Tutti i dettagli su radiolombardia.it

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #dinosaur">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition sbi_igtv" id="sbi_18174695089123332" data-date="1626346355">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/tv/CRWFjbeogm_/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/212638149_3906958226093162_7753883611773052479_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h_fl3Pcyz4AAX8zSjO8&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=d6dad0ef9fd703b0bf4f2e2132cd1217&#038;oe=612BBA83" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/212638149_3906958226093162_7753883611773052479_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h_fl3Pcyz4AAX8zSjO8&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d6dad0ef9fd703b0bf4f2e2132cd1217&amp;oe=612BBA83&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/212638149_3906958226093162_7753883611773052479_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h_fl3Pcyz4AAX8zSjO8&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d6dad0ef9fd703b0bf4f2e2132cd1217&amp;oe=612BBA83&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/212638149_3906958226093162_7753883611773052479_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h_fl3Pcyz4AAX8zSjO8&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d6dad0ef9fd703b0bf4f2e2132cd1217&amp;oe=612BBA83&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/212638149_3906958226093162_7753883611773052479_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h_fl3Pcyz4AAX8zSjO8&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=d6dad0ef9fd703b0bf4f2e2132cd1217&amp;oe=612BBA83&quot;}">
            <span class="sbi-screenreader">Valeria Vedovatti. @valevedovatti  racconta il suo</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Valeria Vedovatti. @valevedovatti  racconta il suo libro a Radio Lombardia

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18118541920288520" data-date="1625476986">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ8Li9WM6mo/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/210882472_167768718677505_8789311387914876197_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9Y_S7PoQm94AX_SE5vf&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=1d7f50aaab193e6165bc9f135fa6cf5e&#038;oe=612B6607" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210882472_167768718677505_8789311387914876197_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Y_S7PoQm94AX_SE5vf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d7f50aaab193e6165bc9f135fa6cf5e&amp;oe=612B6607&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210882472_167768718677505_8789311387914876197_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Y_S7PoQm94AX_SE5vf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d7f50aaab193e6165bc9f135fa6cf5e&amp;oe=612B6607&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210882472_167768718677505_8789311387914876197_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Y_S7PoQm94AX_SE5vf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d7f50aaab193e6165bc9f135fa6cf5e&amp;oe=612B6607&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210882472_167768718677505_8789311387914876197_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9Y_S7PoQm94AX_SE5vf&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=1d7f50aaab193e6165bc9f135fa6cf5e&amp;oe=612B6607&quot;}">
            <span class="sbi-screenreader">Nella foto il direttore @luca.levati  la conduttri</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Nella foto il direttore @luca.levati  la conduttrice @nicolettaf.prandi e il fonico @annaelenar #panealpane va in #vacanza, continueremo ad informarvi con i GR e il sito #estate #radio #lombardia #giornalismo #informazione #journalism">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17895513326071227" data-date="1625142986">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQyOdwYI1DO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/209618496_174050508040425_3448878720076662255_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SRgZWPvkfjUAX88rPGI&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=AM6HXa8EAAAA&#038;oh=b87d45bcc9eedbe313c25bc1db9e531b&#038;oe=612C831F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/209618496_174050508040425_3448878720076662255_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRgZWPvkfjUAX88rPGI&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b87d45bcc9eedbe313c25bc1db9e531b&amp;oe=612C831F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/209618496_174050508040425_3448878720076662255_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRgZWPvkfjUAX88rPGI&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b87d45bcc9eedbe313c25bc1db9e531b&amp;oe=612C831F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/209618496_174050508040425_3448878720076662255_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRgZWPvkfjUAX88rPGI&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b87d45bcc9eedbe313c25bc1db9e531b&amp;oe=612C831F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/209618496_174050508040425_3448878720076662255_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SRgZWPvkfjUAX88rPGI&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=AM6HXa8EAAAA&amp;oh=b87d45bcc9eedbe313c25bc1db9e531b&amp;oe=612C831F&quot;}">
            <span class="sbi-screenreader">Radio Lombardia, dal 1975 Non Ci Fermiamo Mai
FM |</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Radio Lombardia, dal 1975 Non Ci Fermiamo Mai
FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/radiolombardia/" style="background: rgb(206,8,8);" target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su IG</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_radiolombardia#6" data-resized="[]">
	</span>
	</div>


</div>
		</aside><aside id="text-3" class="td_block_template_8 widget text-3 widget_text">			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/regione_1_giorno/9/ffffff/ea1010/5e5e5e/ffffff/it" width=187 height=367 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo_regione-lombardia.htm" >Meteo Lombardia</a></div>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiolombardia.it/"><img src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia" title=""  width="100" height="100"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU DI NOI</span></div>Radio Lombardia (R.C.S. srl - p.iva 12823290155) - via Belinzaghi 15 20159 Milano Tel. 02.68.84.230 Fax 02.690.15.257
Copyright by R.C.S. srl - Direttore Responsabile Luca Levati - Registro Ordine Periodici Tribunale di Monza n.412 del 31 Marzo 1982 - Editore R.C.S. srl
Alcune fotografie presenti su "radiolombardia.it" sono state in parte prese da Internet, e quindi valutate di pubblico dominio.
Se i soggetti o gli autori fossero contrari alla pubblicazione non avranno che da segnalarlo a redazione@radiolombardia.it per provvedere alla rimozione.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@radiolombardia.it">info@radiolombardia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/6xiNx3oHGM36LxChMqbsN1?si=R0YSrEuTRiyNy7Km2dnZBg" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/radiolombardianews" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-722"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42786"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-85"><a href="https://www.radiolombardia.it/note-legali/">Note Legali</a></li>
<li id="menu-item-7340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7340"><a href="https://www.radiolombardia.it/chi-siamo/grafica/">Grafica</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
<li id="menu-item-3228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3228"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84"><a href="https://www.radiolombardia.it/contatti/">Contatti</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; R.C.S. s.r.l. 2021            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=615769038975000&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.radiolombardia.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2021/08/26/no-vax-indagato-per-istigazione-alla-disobbedienza/" rel="bookmark" class="td-image-wrap " title="No vax indagato per istigazione alla disobbedienza" ><img width="324" height="160" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2021/08/no_vax_mascherina_fg-324x160.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2021/08/no_vax_mascherina_fg-324x160.jpg 324w, https://www.radiolombardia.it/wp-content/uploads/2021/08/no_vax_mascherina_fg-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="No vax indagato per istigazione alla disobbedienza" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2021/08/26/no-vax-indagato-per-istigazione-alla-disobbedienza/" rel="bookmark" title="No vax indagato per istigazione alla disobbedienza">No vax indagato per istigazione alla disobbedienza</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.radiolombardia.it/author/paola-farina/">Paola Farina</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T07:55:59+02:00" >26 Agosto 2021</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6127348690a25
    -->

    <div class="td-container"><!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GTXWTS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.radiolombardia.it/2021/08/26/sala-non-mi-sono-pentito-di-aver-incontrato-il-rapper-rondo-da-sosa/?amp">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='dashicons-css'  href='https://www.radiolombardia.it/wp-includes/css/dashicons.min.css?ver=b473ca53d5482528c18aa059bec13e01' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.radiolombardia.it/wp-includes/js/thickbox/thickbox.css?ver=b473ca53d5482528c18aa059bec13e01' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8146802aef","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/comment-reply.min.js?ver=b473ca53d5482528c18aa059bec13e01' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/wp-embed.min.js?ver=b473ca53d5482528c18aa059bec13e01' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.radiolombardia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script defer type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.radiolombardia.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.radiolombardia.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3' id='sb_instagram_scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[110092]");
                });
            
</script>


</body>
</html>