<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>&quot;September&quot; il duetto di Sting e Zucchero | Radio Lombardia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiolombardia.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_140px.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;September&quot; il duetto di Sting e Zucchero | Radio Lombardia" />
	<meta property="og:description" content="Venerdì, 27 novembre, arriva in radio e negli store digitali “SEPTEMBER”, il duetto speciale di STING &amp; ZUCCHERO che anticipa il progetto “D.O.C. Deluxe” di ZUCCHERO “SUGAR” FORNACIARI in uscita l’11 dicembre in formato DOPPIO CD, TRIPLO VINILE COLORATO, DIGITALE e, in formato TRIPLO VINILE NERO AUTOGRAFATO (edizione limitata).  “D.O.C. Deluxe” contiene tutte le canzoni [&hellip;]" />
	<meta property="og:url" content="https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/" />
	<meta property="og:site_name" content="Radio Lombardia" />
	<meta property="article:publisher" content="https://www.facebook.com/radiolombardia" />
	<meta property="article:author" content="https://www.facebook.com/Luca-Levati-Radio-Lombardia-1536880499936738/?fref=ts" />
	<meta property="article:published_time" content="2020-11-23T11:14:47+00:00" />
	<meta property="article:modified_time" content="2020-11-23T11:15:27+00:00" />
	<meta property="og:image" content="https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="1024" />
	<meta property="fb:app_id" content="615769038975000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@radiolombardia" />
	<meta name="twitter:site" content="@radiolombardia" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Luca Levati">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiolombardia.it/#organization","name":"Radio Lombardia","url":"https://www.radiolombardia.it/","sameAs":["https://www.facebook.com/radiolombardia","https://www.instagram.com/radiolombardia/","https://www.linkedin.com/company/radio-lombardia/","https://www.youtube.com/user/radiolombardiatv","https://it.wikipedia.org/wiki/Radio_Lombardia","https://twitter.com/radiolombardia"],"logo":{"@type":"ImageObject","@id":"https://www.radiolombardia.it/#logo","inLanguage":"it-IT","url":"https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png","width":100,"height":100,"caption":"Radio Lombardia"},"image":{"@id":"https://www.radiolombardia.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiolombardia.it/#website","url":"https://www.radiolombardia.it/","name":"Radio Lombardia","description":"Non ci fermiamo mai","publisher":{"@id":"https://www.radiolombardia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiolombardia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#primaryimage","inLanguage":"it-IT","url":"https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b.jpg","width":1024,"height":1024},{"@type":"WebPage","@id":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#webpage","url":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/","name":"\"September\" il duetto di Sting e Zucchero | Radio Lombardia","isPartOf":{"@id":"https://www.radiolombardia.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#primaryimage"},"datePublished":"2020-11-23T11:14:47+00:00","dateModified":"2020-11-23T11:15:27+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/"]}]},{"@type":"Article","@id":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#article","isPartOf":{"@id":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#webpage"},"author":{"@id":"https://www.radiolombardia.it/#/schema/person/2fa566bdde38a5f36241a72d4f6b12ea"},"headline":"&#8220;September&#8221; il duetto di Sting e Zucchero","datePublished":"2020-11-23T11:14:47+00:00","dateModified":"2020-11-23T11:15:27+00:00","mainEntityOfPage":{"@id":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.radiolombardia.it/#organization"},"image":{"@id":"https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#primaryimage"},"keywords":"D.O.C. Deluxe,September,Sting,Sting &amp; Zucchero,Zucchero","articleSection":"Spettacolo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/#respond"]}]},{"@type":"Person","@id":"https://www.radiolombardia.it/#/schema/person/2fa566bdde38a5f36241a72d4f6b12ea","name":"Luca Levati","image":{"@type":"ImageObject","@id":"https://www.radiolombardia.it/#personlogo","inLanguage":"it-IT","url":"https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0266-copiaok.png","caption":"Luca Levati"},"sameAs":["https://www.facebook.com/Luca-Levati-Radio-Lombardia-1536880499936738/?fref=ts","https://www.youtube.com/user/radiolombardiatv"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed" href="https://www.radiolombardia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed dei commenti" href="https://www.radiolombardia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; &#8220;September&#8221; il duetto di Sting e Zucchero Feed dei commenti" href="https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolombardia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=155cadef5b9f5c7141294a7c95df03e4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiolombardia.it/wp-includes/css/dist/block-library/style.min.css?ver=155cadef5b9f5c7141294a7c95df03e4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiolombardia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=155cadef5b9f5c7141294a7c95df03e4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiolombardia.it/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","nonce":"98f269efe3","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.radiolombardia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiolombardia.it/wp-json/wp/v2/posts/96644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolombardia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolombardia.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.radiolombardia.it/?p=96644' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F11%2F23%2Fseptember-il-duetto-di-sting-e-zucchero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F11%2F23%2Fseptember-il-duetto-di-sting-e-zucchero%2F&#038;format=xml" />
<meta property="fb:app_id" content="615769038975000"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1af3e26b0d","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiolombardia.it\/wp-admin\/","wpRestNonce":"1af3e26b0d","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8083331-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1207342559371529');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1207342559371529&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GTXWTS');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiolombardia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiolombardia.it/category/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/",
                    "name": "&#8220;September&#8221; il duetto di Sting e Zucchero"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd1616;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd1616;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd1616;
                }
                .tdm-btn-style1 {
					background-color: #dd1616;
				}
				.tdm-btn-style2:before {
				    border-color: #dd1616;
				}
				.tdm-btn-style2 {
				    color: #dd1616;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd1616;
                    -moz-box-shadow: 0 2px 16px #dd1616;
                    box-shadow: 0 2px 16px #dd1616;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd1616;
                    -moz-box-shadow: 0 4px 26px #dd1616;
                    box-shadow: 0 4px 26px #dd1616;
				}
				
			
				
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  5px;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-96644 single-format-standard cookies-not-set td-standard-pack september-il-duetto-di-sting-e-zucchero global-block-template-8 single_template_1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/radiolombardianews" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-368"><a href="https://www.radiolombardia.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li id="menu-item-36337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li id="menu-item-72263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li id="menu-item-73535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-56821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-33878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li id="menu-item-29181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.radiolombardia.it/note-legali/">Note Legali</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la Password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, Novembre 23, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/radiolombardianews" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.radiolombardia.it/note-legali/">Note Legali</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-biancoper-retina.png" src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" src="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" alt="Radio Lombardia"/>
			<span class="td-visual-hidden">Radio Lombardia</span>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-368"><a href="https://www.radiolombardia.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiolombardia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.radiolombardia.it/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;September&#8221; il duetto di Sting e Zucchero</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-96644" class="post-96644 post type-post status-publish format-standard has-post-thumbnail category-spettacolo tag-d-o-c-deluxe tag-september tag-sting tag-sting-zucchero tag-zucchero" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radiolombardia.it/category/spettacolo/">Spettacolo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&#8220;September&#8221; il duetto di Sting e Zucchero</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T12:14:47+01:00" >23 Novembre 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-96644">15</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F11%2F23%2Fseptember-il-duetto-di-sting-e-zucchero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero&url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F11%2F23%2Fseptember-il-duetto-di-sting-e-zucchero%2F&via=%40radiolombardia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b.jpg&description=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero %0A%0A https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/&title=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/&text=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b.jpg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b-696x696.jpg" srcset="https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b-696x696.jpg 696w, https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b-300x300.jpg 300w, https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b.jpg 1024w, https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b-150x150.jpg 150w, https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b-768x768.jpg 768w, https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b-420x420.jpg 420w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="September_cover singolo_STING & ZUCCHERO_credito di Daniele Barraco_b"/></a></div>            </div>

            <p>Venerdì, 27 novembre, arriva in radio e negli store digitali “SEPTEMBER”, il duetto speciale di STING &amp; ZUCCHERO che anticipa il progetto “D.O.C. Deluxe” di ZUCCHERO “SUGAR” FORNACIARI in uscita l’11 dicembre in formato DOPPIO CD, TRIPLO VINILE COLORATO, DIGITALE e, in formato TRIPLO VINILE NERO AUTOGRAFATO (edizione limitata).  “D.O.C. Deluxe” contiene tutte le canzoni di “D.O.C.” e 6 nuove canzoni, tra cui “September”, inedito che anticipa anche il disco “Duets” di Sting in uscita il 19 marzo. Protagonisti recentemente di un video pubblicato a sorpresa per i fan, in cui i due artisti si sono esibiti in italiano sulle note di “Fields of gold”, ZUCCHERO &amp; STING, legati da una profonda e grande stima reciproca a livello artistico, oltre che da una lunga e fraterna amicizia, con “September” tornano nuovamente a collaborare insieme.</p>
<p>Di seguito la tracklist di “D.O.C. Deluxe”:</p>
<p>CD1: Spirito nel buio, Soul mama, Cose che già sai (feat. Frida Sundemo), Testa o croce, Freedom, Vittime del cool, Sarebbe questo il mondo, La canzone che se ne va, Badaboom (Bel Paese), Tempo al tempo, Nella Tempesta, My Freedom (Bonus Track), Some day (Bonus Track) e Don’t let it be gone (Bonus Track).</p>
<p>CD2: Succede, Facile, Non illudermi così, Wichita Lineman, Don’t Cry Angelina e September (Sting &amp; Zucchero).</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti FB</span>
		<div class="fb-comments" data-href="https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_f93 td_block_template_8 ">

<style>
/* custom css */
.tdi_2_f93.td-a-rec{
					text-align: center;
				}.tdi_2_f93 .td-element-style{
					z-index: -1;
				}.tdi_2_f93.td-a-rec-img{
				    text-align: left;
				}.tdi_2_f93.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_f93.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8561805926173737" data-ad-slot="2898122045"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8561805926173737" data-ad-slot="2898122045"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8561805926173737" data-ad-slot="2898122045"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Ads</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561805926173737" data-ad-slot="2898122045"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.radiolombardia.it/tag/d-o-c-deluxe/">D.O.C. Deluxe</a></li><li><a href="https://www.radiolombardia.it/tag/september/">September</a></li><li><a href="https://www.radiolombardia.it/tag/sting/">Sting</a></li><li><a href="https://www.radiolombardia.it/tag/sting-zucchero/">Sting &amp; Zucchero</a></li><li><a href="https://www.radiolombardia.it/tag/zucchero/">Zucchero</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F11%2F23%2Fseptember-il-duetto-di-sting-e-zucchero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero&url=https%3A%2F%2Fwww.radiolombardia.it%2F2020%2F11%2F23%2Fseptember-il-duetto-di-sting-e-zucchero%2F&via=%40radiolombardia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b.jpg&description=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero %0A%0A https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/&title=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/&text=%E2%80%9CSeptember%E2%80%9D+il+duetto+di+Sting+e+Zucchero">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.radiolombardia.it/2020/11/23/covid-emergency-riprende-il-servizio-di-milano-aiuta/">Covid, Emergency: riprende il servizio di Milano Aiuta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.radiolombardia.it/2020/11/23/ripartire-dai-parchi-lappello-dei-parchi-regionali/">&#8220;Ripartire dai parchi&#8221;, l&#8217;appello dei parchi regionali</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.radiolombardia.it/author/luca-levati/"><img src="https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0266-copiaok-150x150.png" width="96" height="96" alt="Luca Levati" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Luca-Levati-Radio-Lombardia-1536880499936738/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/radio_lombardia" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Levati"></span><meta itemprop="datePublished" content="2020-11-23T12:14:47+01:00"><meta itemprop="dateModified" content="2020-11-23T12:15:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiolombardia.it/2020/11/23/september-il-duetto-di-sting-e-zucchero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png"></span><meta itemprop="name" content="Radio Lombardia"></span><meta itemprop="headline " content="&quot;September&quot; il duetto di Sting e Zucchero"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiolombardia.it/wp-content/uploads/2020/11/September_cover-singolo_STING-ZUCCHERO_credito-di-Daniele-Barraco_b.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="1024"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_fef td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_fef" ><script>var block_tdi_3_fef = new tdBlock();
block_tdi_3_fef.id = "tdi_3_fef";
block_tdi_3_fef.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_fef","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":96644,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_fef","tdc_css_class_style":"tdi_3_fef_rand_style"}';
block_tdi_3_fef.td_column_number = "3";
block_tdi_3_fef.block_type = "td_block_related_posts";
block_tdi_3_fef.post_count = "3";
block_tdi_3_fef.found_posts = "24";
block_tdi_3_fef.header_color = "";
block_tdi_3_fef.ajax_pagination_infinite_stop = "";
block_tdi_3_fef.max_num_pages = "8";
tdBlocksArray.push(block_tdi_3_fef);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_fe1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_fef" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_5ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_fef" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_fef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2020/10/30/sting-il-27-novembre-esce-duets/" rel="bookmark" class="td-image-wrap " title="Sting, il 27 novembre esce &#8220;Duets&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2020/10/Sting-Duets-album-Cover-218x150.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2020/10/Sting-Duets-album-Cover-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2020/10/Sting-Duets-album-Cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sting, il 27 novembre esce &#8220;Duets&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2020/10/30/sting-il-27-novembre-esce-duets/" rel="bookmark" title="Sting, il 27 novembre esce &#8220;Duets&#8221;">Sting, il 27 novembre esce &#8220;Duets&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2020/09/04/mama-il-nuovo-singolo-di-gashi-con-sting-video/" rel="bookmark" class="td-image-wrap " title="&#8220;Mama&#8221; il nuovo singolo di Gashi con Sting [VIDEO]" ><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2020/09/gashi-cover-218x150.jpeg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2020/09/gashi-cover-218x150.jpeg 218w, https://www.radiolombardia.it/wp-content/uploads/2020/09/gashi-cover-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Mama&#8221; il nuovo singolo di Gashi con Sting [VIDEO]" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2020/09/04/mama-il-nuovo-singolo-di-gashi-con-sting-video/" rel="bookmark" title="&#8220;Mama&#8221; il nuovo singolo di Gashi con Sting [VIDEO]">&#8220;Mama&#8221; il nuovo singolo di Gashi con Sting [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2019/12/11/bryan-adams-10-buoni-motivi-per-non-mancare-a-milano-e-bologna/" rel="bookmark" class="td-image-wrap " title="BRYAN ADAMS: 10 buoni motivi per non mancare a Milano e Bologna" ><img width="218" height="150" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2019/12/BRYAN-ADAMS-Barbara-Caserta-2L3A0978-2-3-Linea-Rock-218x150.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2019/12/BRYAN-ADAMS-Barbara-Caserta-2L3A0978-2-3-Linea-Rock-218x150.jpg 218w, https://www.radiolombardia.it/wp-content/uploads/2019/12/BRYAN-ADAMS-Barbara-Caserta-2L3A0978-2-3-Linea-Rock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="BRYAN ADAMS: 10 buoni motivi per non mancare a Milano e Bologna" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2019/12/11/bryan-adams-10-buoni-motivi-per-non-mancare-a-milano-e-bologna/" rel="bookmark" title="BRYAN ADAMS: 10 buoni motivi per non mancare a Milano e Bologna">BRYAN ADAMS: 10 buoni motivi per non mancare a Milano e Bologna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_fef" data-td_block_id="tdi_3_fef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_fef" data-td_block_id="tdi_3_fef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/september-il-duetto-di-sting-e-zucchero/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.radiolombardia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='96644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0633fe722" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=9541d874cd48dc0126e7adf05f672372&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=720,height=434');void(0);"><img src="https://www.radiolombardia.it/wp-content/uploads/2020/05/web-tv-2.png" alt="guardaci in streaming"/></a></div></aside><aside id="custom_html-3" class="widget_text td_block_template_8 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=4c79daf2279fb2c2d629647e1e840eb4&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=310');void(0);"><img src="https://www.radiolombardia.it/wp-content/uploads/2017/09/web-radio-2.png" alt="Ascolta in streaming"/></a></div></aside><aside id="media_image-2" class="td_block_template_8 widget media_image-2 widget_media_image"><a href="https://www.radiolombardia.it/pubblicita/" target="_blank" rel="noopener noreferrer"><img width="325" height="50" src="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png" class="image wp-image-36949  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png 325w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-300x46.png 300w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-324x50.png 324w" sizes="(max-width: 325px) 100vw, 325px" /></a></aside><aside id="text-2" class="td_block_template_8 widget text-2 widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 4px;width: 100%;" data-feedid="sbi_radiolombardia#6" data-res="auto" data-cols="2" data-num="6" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 2px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/radiolombardia/" target="_blank" rel="noopener nofollow noreferrer" title="@radiolombardia" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(221,51,51);">radiolombardia</h3>
	                        <p class="sbi_bio" style="color: rgb(221,51,51);">FM | TV 626 | STREAMING | APP | radiolombardia.it</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.radiolombardia.it/wp-content/uploads/sb-instagram-feed-images/radiolombardia.jpg">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.radiolombardia.it/wp-content/uploads/sb-instagram-feed-images/radiolombardia.jpg" alt="Radio Lombardia" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 2px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17921360062465737" data-date="1606143231">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CH7_VctMEQZ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/126720621_206189227740120_1675973056948732736_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pX7iUYf6jJ0AX_arybq&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=ab21aac8f4d7cd076fa283b911815438&#038;oe=5FDF93B5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/126720621_206189227740120_1675973056948732736_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pX7iUYf6jJ0AX_arybq&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=ab21aac8f4d7cd076fa283b911815438&amp;oe=5FDF93B5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/126720621_206189227740120_1675973056948732736_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pX7iUYf6jJ0AX_arybq&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=ab21aac8f4d7cd076fa283b911815438&amp;oe=5FDF93B5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/126720621_206189227740120_1675973056948732736_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pX7iUYf6jJ0AX_arybq&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=ab21aac8f4d7cd076fa283b911815438&amp;oe=5FDF93B5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/126720621_206189227740120_1675973056948732736_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pX7iUYf6jJ0AX_arybq&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=ab21aac8f4d7cd076fa283b911815438&amp;oe=5FDF93B5&quot;}">
            <span class="sbi-screenreader">COVID-19  EMERGENCY:

RIPRENDE IL SERVIZIO MILANO </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="COVID-19  EMERGENCY:

RIPRENDE IL SERVIZIO MILANO AIUTA

RICONOSCIUTO DALL’AMBROGINO 2020

 

CONSEGNA DI SPESA, MEDICINE E BENI DI PRIMA NECESSITÀ

A DOMICILIO PER LE PERSONE PIÙ FRAGILI

 

Per fronteggiare la seconda ondata dell’emergenza Covid, EMERGENCY ha ripreso la propria collaborazione con il Comune di Milano per Milano Aiuta, il servizio per la consegna di beni di prima necessità alle persone anziane, immunodepresse e in stato di isolamento domiciliare, al fine di limitare al minimo gli spostamenti delle persone più fragili.

 

Il servizio – che riceverà un attestato nell’ambito dei premi Ambrogino d’oro 2020 - durante la prima fase della pandemia ha consegnato – solo con EMERGENCY – 100.000 mascherine agli abitanti delle case popolari, 60 tonnellate di cibo e beni di prima necessità a 3.000 nuclei familiari, con una media di 100 consegne al giorno e un totale di 400 volontari coinvolti.

 

Dall’inizio del mese di novembre, EMERGENCY, con i volontari delle Brigate Volontarie per l’emergenza, risponde alle richieste di consegna di beni alimentari, farmaci o altri beni di prima necessità per gli Over 65, le persone in quarantena o per le persone fragili a rischio movimento, che non riescono ad accedere ad altri servizi di consegna. Contemporaneamente è ripresa la consegna di altre 200.000 mascherine nelle case popolari, che terminerà nei prossimi giorni.

 

I volontari di EMERGENCY e quelli delle Brigate Volontarie per l’emergenza stanno dando in questo modo un aiuto ai soggetti più a rischio in caso di contagio da Coronavirus e ai quali è stato raccomandato di rimanere a casa.

 

Chiamando lo 020202 dal lunedì al sabato in orario 8-20, si può fare richiesta di spesa e farmaci a domicilio, di assistenza domiciliare, di accompagnamento e trasporto per visite e commissioni urgenti.

I volontari si muovono in coppia e hanno un badge identificativo di riconoscimento. Tutti hanno ricevuto una specifica formazione per minimizzare il rischio di contagio per loro e per le persone assistite. I volontari non svolgeranno però servizi sanitari di alcun tipo.

 

Per informazioni è possibile consultare il sito del Comune di Milano nella pagina dedicata Milano Ai">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17860125611253862" data-date="1605536132">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHp5YojsU_r/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/125772237_1007792116390203_3581018564115875786_n.jpg?_nc_cat=109&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hz_PDuegknsAX9urst8&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=f307190407e0ad43b7e3ea0f163cbab1&#038;oe=5FE27EC4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/125772237_1007792116390203_3581018564115875786_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hz_PDuegknsAX9urst8&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=f307190407e0ad43b7e3ea0f163cbab1&amp;oe=5FE27EC4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/125772237_1007792116390203_3581018564115875786_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hz_PDuegknsAX9urst8&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=f307190407e0ad43b7e3ea0f163cbab1&amp;oe=5FE27EC4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/125772237_1007792116390203_3581018564115875786_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hz_PDuegknsAX9urst8&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=f307190407e0ad43b7e3ea0f163cbab1&amp;oe=5FE27EC4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/125772237_1007792116390203_3581018564115875786_n.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hz_PDuegknsAX9urst8&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=f307190407e0ad43b7e3ea0f163cbab1&amp;oe=5FE27EC4&quot;}">
            <span class="sbi-screenreader">MILANO AIUTA. AL VIA L’AVVISO PUBBLICO PER UN NU</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="MILANO AIUTA. AL VIA L’AVVISO PUBBLICO PER UN NUOVO DISPOSITIVO DI AIUTO ALIMENTARE

A disposizione 700mila euro per enti del Terzo Settore per l’acquisto e la distribuzione di cibo alle famiglie in difficoltà. Ripartito Milano Aiuta per richieste di spesa, trasporto e assistenza a domicilio">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17865731249146748" data-date="1605207346">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHgGRpvMlJL/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/124927038_4042074825806675_3825258902573750058_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ttwYy1HH_cYAX_m83mV&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=e6fba4ff096239376b9fdb4c09965c0c&#038;oe=5FE077DF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/124927038_4042074825806675_3825258902573750058_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ttwYy1HH_cYAX_m83mV&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e6fba4ff096239376b9fdb4c09965c0c&amp;oe=5FE077DF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/124927038_4042074825806675_3825258902573750058_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ttwYy1HH_cYAX_m83mV&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e6fba4ff096239376b9fdb4c09965c0c&amp;oe=5FE077DF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/124927038_4042074825806675_3825258902573750058_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ttwYy1HH_cYAX_m83mV&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e6fba4ff096239376b9fdb4c09965c0c&amp;oe=5FE077DF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/124927038_4042074825806675_3825258902573750058_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ttwYy1HH_cYAX_m83mV&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e6fba4ff096239376b9fdb4c09965c0c&amp;oe=5FE077DF&quot;}">
            <span class="sbi-screenreader">OSPEDALE IN FIERA A MILANO
Le immagini della confe</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="OSPEDALE IN FIERA A MILANO
Le immagini della conferenza stampa con a tema l&#039;Ospedale in Fiera a Milano con il professor Nino Stocchetti, direttore di questo presidio e Nicola Bottino, responsabile del &#039;modulo&#039; gestito dall&#039;Ospedale Policlinico di Milano presso la stessa struttura.

FM  TV 626  Streaming  App  radiolombardia.it 📞 02 6884230 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17868594302105994" data-date="1605093740">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHctlwhMymf/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/124589454_398753911486504_596570895939308825_n.jpg?_nc_cat=107&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qh8OeD2L578AX_xglNu&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;oh=5453fd92e99daead15e3840b11fefca8&#038;oe=5FE32EAF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/124589454_398753911486504_596570895939308825_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qh8OeD2L578AX_xglNu&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=5453fd92e99daead15e3840b11fefca8&amp;oe=5FE32EAF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/124589454_398753911486504_596570895939308825_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qh8OeD2L578AX_xglNu&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=5453fd92e99daead15e3840b11fefca8&amp;oe=5FE32EAF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/124589454_398753911486504_596570895939308825_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qh8OeD2L578AX_xglNu&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=5453fd92e99daead15e3840b11fefca8&amp;oe=5FE32EAF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/124589454_398753911486504_596570895939308825_n.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qh8OeD2L578AX_xglNu&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=5453fd92e99daead15e3840b11fefca8&amp;oe=5FE32EAF&quot;}">
            <span class="sbi-screenreader">DE SFROOS: dopo il sold out della prima tiratura d</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="DE SFROOS: dopo il sold out della prima tiratura di &quot;MANICOMI&quot;, le copie in vinile dello storico album (edizione Deluxe 2LP+CD) sono di nuovo disponibili nei negozi tradizionali e in tutti gli store digitali.

FM  TV 626  Streaming  App  radiolombardia.it 📞 02 6884230 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846762402440803" data-date="1604765448">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHS7bD2MFXA/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/123612787_2751871648418969_5357927534169395663_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cXSEY0WbegkAX8uRMas&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=e0ddc9f04e0d3cc07838b1b405d02221&#038;oe=5FE1C333" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123612787_2751871648418969_5357927534169395663_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cXSEY0WbegkAX8uRMas&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e0ddc9f04e0d3cc07838b1b405d02221&amp;oe=5FE1C333&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123612787_2751871648418969_5357927534169395663_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cXSEY0WbegkAX8uRMas&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e0ddc9f04e0d3cc07838b1b405d02221&amp;oe=5FE1C333&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123612787_2751871648418969_5357927534169395663_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cXSEY0WbegkAX8uRMas&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e0ddc9f04e0d3cc07838b1b405d02221&amp;oe=5FE1C333&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123612787_2751871648418969_5357927534169395663_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=cXSEY0WbegkAX8uRMas&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=e0ddc9f04e0d3cc07838b1b405d02221&amp;oe=5FE1C333&quot;}">
            <span class="sbi-screenreader">Il nostro addio a @stefanodoraziofficial era stato</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il nostro addio a @stefanodoraziofficial era stato ospite in presenza un paio di anni fa e in collegamento nelle scorse settimane. Ci lascia un grande batterista e una bella persona. R.I.P Stefano. #Musica #stefanodorazio #pooh @robyfacchinetti @dodibattaglia @redcanzianofficial">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17885532469807641" data-date="1604764397">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CHS5asZsehF/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/123312129_209207670578475_73023980587402386_n.jpg?_nc_cat=106&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AZMA2r1TuEkAX_YT_uz&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=a24ba534ea7d964e4f1ed28aca25bc84&#038;oe=5FE1B343" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123312129_209207670578475_73023980587402386_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AZMA2r1TuEkAX_YT_uz&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=a24ba534ea7d964e4f1ed28aca25bc84&amp;oe=5FE1B343&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123312129_209207670578475_73023980587402386_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AZMA2r1TuEkAX_YT_uz&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=a24ba534ea7d964e4f1ed28aca25bc84&amp;oe=5FE1B343&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123312129_209207670578475_73023980587402386_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AZMA2r1TuEkAX_YT_uz&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=a24ba534ea7d964e4f1ed28aca25bc84&amp;oe=5FE1B343&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/123312129_209207670578475_73023980587402386_n.jpg?_nc_cat=106&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AZMA2r1TuEkAX_YT_uz&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=a24ba534ea7d964e4f1ed28aca25bc84&amp;oe=5FE1B343&quot;}">
            <span class="sbi-screenreader">Presentata oggi a Milano la cucina mobile per i se</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Presentata oggi a Milano la cucina mobile per i senzattetto @progettoarca @comune_milano #Milano #milanocity #milanocityufficiale #progettoarca #senzatetto #clochard #lombardia #igersmilano #milanocolcoeurinman #bancoalimentare #bellamilano">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/radiolombardia/" style="background: rgb(206,8,8);" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su IG</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_radiolombardia#6" data-resized="{&quot;17885532469807641&quot;:{&quot;id&quot;:&quot;123312129_209207670578475_73023980587402386_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17846762402440803&quot;:{&quot;id&quot;:&quot;123612787_2751871648418969_5357927534169395663_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17868594302105994&quot;:{&quot;id&quot;:&quot;124589454_398753911486504_596570895939308825_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17865731249146748&quot;:{&quot;id&quot;:&quot;124927038_4042074825806675_3825258902573750058_n&quot;,&quot;ratio&quot;:&quot;1.25&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17860125611253862&quot;:{&quot;id&quot;:&quot;125772237_1007792116390203_3581018564115875786_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17921360062465737&quot;:{&quot;id&quot;:&quot;126720621_206189227740120_1675973056948732736_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		</aside><aside id="text-3" class="td_block_template_8 widget text-3 widget_text">			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/regione_1_giorno/9/ffffff/ea1010/5e5e5e/ffffff/it" width=187 height=367 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo_regione-lombardia.htm" >Meteo Lombardia</a></div>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiolombardia.it/"><img src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU DI NOI</span></div>Radio Lombardia (R.C.S. srl - p.iva 12823290155) - via Belinzaghi 15 20159 Milano Tel. 02.68.84.230 Fax 02.690.15.257
Copyright by R.C.S. srl - Direttore Responsabile Luca Levati - Registro Ordine Periodici Tribunale di Monza n.412 del 31 Marzo 1982 - Editore R.C.S. srl
Alcune fotografie presenti su "radiolombardia.it" sono state in parte prese da Internet, e quindi valutate di pubblico dominio.
Se i soggetti o gli autori fossero contrari alla pubblicazione non avranno che da segnalarlo a redazione@radiolombardia.it per provvedere alla rimozione.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@radiolombardia.it">info@radiolombardia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/radiolombardianews" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-722"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42786"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-85"><a href="https://www.radiolombardia.it/note-legali/">Note Legali</a></li>
<li id="menu-item-7340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7340"><a href="https://www.radiolombardia.it/chi-siamo/grafica/">Grafica</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
<li id="menu-item-3228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3228"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84"><a href="https://www.radiolombardia.it/contatti/">Contatti</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; R.C.S. s.r.l. 2020            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=615769038975000&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.radiolombardia.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2020/11/23/brera-primo-documentario-multimediale-con-raffaello/" rel="bookmark" class="td-image-wrap " title="Brera, primo documentario multimediale con Raffaello" ><img width="324" height="160" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2020/11/C37BF843-8D5D-4ED5-963E-38B27697C4A4-324x160.jpeg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2020/11/C37BF843-8D5D-4ED5-963E-38B27697C4A4-324x160.jpeg 324w, https://www.radiolombardia.it/wp-content/uploads/2020/11/C37BF843-8D5D-4ED5-963E-38B27697C4A4-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Brera, primo documentario multimediale con Raffaello" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2020/11/23/brera-primo-documentario-multimediale-con-raffaello/" rel="bookmark" title="Brera, primo documentario multimediale con Raffaello">Brera, primo documentario multimediale con Raffaello</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.radiolombardia.it/author/filippo-colombo/">Filippo Colombo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T17:23:30+01:00" >23 Novembre 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        
        uid: 5fbbe3f826016
    -->

    <div class="td-container"><!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Your customer chat code -->
<div class="fb-customerchat"
  attribution=setup_tool
  page_id="175660309655"
  theme_color="#ce0808"
  logged_in_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai"
  logged_out_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai">
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GTXWTS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><link rel='stylesheet' id='dashicons-css'  href='https://www.radiolombardia.it/wp-includes/css/dashicons.min.css?ver=155cadef5b9f5c7141294a7c95df03e4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.radiolombardia.it/wp-includes/js/thickbox/thickbox.css?ver=155cadef5b9f5c7141294a7c95df03e4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/comment-reply.min.js?ver=155cadef5b9f5c7141294a7c95df03e4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/wp-embed.min.js?ver=155cadef5b9f5c7141294a7c95df03e4' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.radiolombardia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.radiolombardia.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.radiolombardia.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.5.4' id='sb_instagram_scripts-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[96644]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>