<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>La Gdf di Como dona alla Caritas 270 capi contraffatti | Radio Lombardia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiolombardia.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-2.jpg" /><link rel="icon" type="image/png" href="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_140px.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le Fiamme Gialle hanno chiesto la possibilità di devolvere in beneficenza parte degli articoli sequestrati."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiolombardia.it/#website","url":"https://www.radiolombardia.it/","name":"Radio Lombardia","description":"Non ci fermiamo mai","potentialAction":{"@type":"SearchAction","target":"https://www.radiolombardia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/#primaryimage","url":"https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-2.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/#webpage","url":"https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/","inLanguage":"it-IT","name":"La Gdf di Como dona alla Caritas 270 capi contraffatti | Radio Lombardia","isPartOf":{"@id":"https://www.radiolombardia.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/#primaryimage"},"datePublished":"2019-12-23T15:35:18+00:00","dateModified":"2019-12-23T13:50:06+00:00","author":{"@id":"https://www.radiolombardia.it/#/schema/person/2fa566bdde38a5f36241a72d4f6b12ea"},"description":"Le Fiamme Gialle hanno chiesto la possibilit\u00e0 di devolvere in beneficenza parte degli articoli sequestrati."},{"@type":["Person"],"@id":"https://www.radiolombardia.it/#/schema/person/2fa566bdde38a5f36241a72d4f6b12ea","name":"Luca Levati","image":{"@type":"ImageObject","@id":"https://www.radiolombardia.it/#authorlogo","url":"https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0266-copiaok.png","caption":"Luca Levati"},"sameAs":["https://www.facebook.com/Luca-Levati-Radio-Lombardia-1536880499936738/?fref=ts","https://www.youtube.com/user/radiolombardiatv"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed" href="https://www.radiolombardia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed dei commenti" href="https://www.radiolombardia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; La Gdf di Como dona alla Caritas 270 capi contraffatti Feed dei commenti" href="https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiolombardia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b6e8c59155b8c2845f77969efbf782b9"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiolombardia.it/wp-includes/css/dist/block-library/style.min.css?ver=b6e8c59155b8c2845f77969efbf782b9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiolombardia.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=b6e8c59155b8c2845f77969efbf782b9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiolombardia.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.radiolombardia.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1558973421' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://www.radiolombardia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiolombardia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiolombardia.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.radiolombardia.it/?p=77886' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2019%2F12%2F23%2Fla-gdf-di-como-dona-alla-caritas-270-capi-contraffatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiolombardia.it%2F2019%2F12%2F23%2Fla-gdf-di-como-dona-alla-caritas-270-capi-contraffatti%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"304ea0027a","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiolombardia.it\/wp-admin\/","wpRestNonce":"304ea0027a","wpRestUrl":"https:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8083331-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1207342559371529');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1207342559371529&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5GTXWTS');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiolombardia.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiolombardia.it/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/",
                    "name": "La Gdf di Como dona alla Caritas 270 capi contraffatti"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-77886 single-format-standard cookies-not-set la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti global-block-template-1 single_template_6 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-368"><a href="https://www.radiolombardia.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li id="menu-item-36337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-2770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li id="menu-item-64827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64827"><a href="https://www.radiolombardia.it/programmi/lombardia-economia/">Lombardia Economia</a></li>
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
	<li id="menu-item-73904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73904"><a href="https://www.radiolombardia.it/programmi/live-social/">Live Social</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li id="menu-item-72263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li id="menu-item-73535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li id="menu-item-56821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-33878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li id="menu-item-29181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.radiolombardia.it/note-legali/">Note Legali</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Inviami la Password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, 23 Dicembre, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.radiolombardia.it/note-legali/">Note Legali</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Una password ti verrà inviata.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-biancoper-retina.png" src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radiolombardia.it/">
			<img class="td-retina-data" data-retina="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" src="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" alt="Radio Lombardia"/>
			<span class="td-visual-hidden">Radio Lombardia</span>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-368"><a href="https://www.radiolombardia.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3189"><a href="https://www.radiolombardia.it/home/news/">News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="https://www.radiolombardia.it/music/">Musica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="https://www.radiolombardia.it/programmi/">Programmi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36337"><a href="https://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="https://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2770"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="https://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="https://www.radiolombardia.it/programmi/gold-2/">Gold</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231"><a href="https://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="https://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-507"><a href="https://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="https://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="https://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="https://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="https://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64827"><a href="https://www.radiolombardia.it/programmi/lombardia-economia/">Lombardia Economia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="https://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="https://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="https://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-222"><a href="https://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="https://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73904"><a href="https://www.radiolombardia.it/programmi/live-social/">Live Social</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://www.radiolombardia.it/staff/">Staff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235"><a href="https://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72263"><a href="https://www.radiolombardia.it/staff/nicoletta-prandi/">Nicoletta Prandi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-198"><a href="https://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="https://www.radiolombardia.it/staff/sarah/">Sarah</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="https://www.radiolombardia.it/staff/redazione/">Redazione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-473"><a href="https://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="https://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="https://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2150"><a href="https://www.radiolombardia.it/staff/mish/">Mish</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73535"><a href="https://www.radiolombardia.it/staff/anna-elena-riva/">Anna Elena Riva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2149"><a href="https://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="https://www.radiolombardia.it/programmi/linearock/">Linea Rock</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2768"><a href="https://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56821"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29181"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-937"><a href="https://www.radiolombardia.it/contatti/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42784"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.radiolombardia.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-77886" class="td-post-template-6 post-77886 post type-post status-publish format-standard has-post-thumbnail category-news td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-2.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiolombardia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.radiolombardia.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Gdf di Como dona alla Caritas 270 capi contraffatti</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="https://www.radiolombardia.it/category/news/">News</a></li></ul>                    <h1 class="entry-title">La Gdf di Como dona alla Caritas 270 capi contraffatti</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T16:35:18+00:00" >23 Dicembre 2019</time></span>                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-77886">9</span></div>                                            </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2019%2F12%2F23%2Fla-gdf-di-como-dona-alla-caritas-270-capi-contraffatti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti&url=https%3A%2F%2Fwww.radiolombardia.it%2F2019%2F12%2F23%2Fla-gdf-di-como-dona-alla-caritas-270-capi-contraffatti%2F&via=%40radiolombardia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-2.jpg&description=Le Fiamme Gialle hanno chiesto la possibilità di devolvere in beneficenza parte degli articoli sequestrati.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti %0A%0A https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/&title=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/&text=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <p>Il Comando Provinciale della Guardia di Finanza di Como, in occasione delle imminenti festività natalizie, nel corso di un’iniziativa di solidarietà destinata ad aiutare i più bisognosi, ha donato, alla Fondazione Caritas di Como, 270 capi ed articoli di abbigliamento contraffatti, sottoposti a sequestro nel corso delle quotidiane attività di controllo del territorio svolte dai Baschi Verdi, unità specializzata del Corpo.<br />
Le Fiamme Gialle, considerato che l’enorme quantitativo di materiale sarebbe andato distrutto, hanno chiesto la possibilità di devolvere in beneficenza parte degli articoli sequestrati; la Procura della Repubblica di Como, accolta l’istanza e rilevata l&#8217;effettiva esigenza ed il sicuro utilizzo a fini umanitari della merce confiscata, ne ha disposto la devoluzione, previa rimozione dei marchi distintivi.Le Fiamme Gialle lariane hanno consegnato al Direttore della Caritas, Roberto Bernasconi, nella mattinata odierna, presso il Centro “Cardinal Ferrari” di viale Battisti, i capi di abbigliamento consistenti in giubbotti, sciarpe e cappellini.<br />
I prodotti, da cui sono stati asportati i loghi di importanti brand internazionali come Moncler, Colmar, Napapijri, Stone Island, Blauer, Woolrich e K-Way, qualora venduti sul mercato come originali avrebbero fruttato più di 30 mila euro.</p>
<p><a href="https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS.jpg"><img class="wp-image-77888 size-medium alignleft" src="https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-300x225.jpg" alt="" width="300" height="225" srcset="https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-300x225.jpg 300w, https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-1024x768.jpg 1024w, https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-768x576.jpg 768w, https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-1536x1152.jpg 1536w, https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-265x198.jpg 265w, https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-696x522.jpg 696w, https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-560x420.jpg 560w, https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a>L’iniziativa della Guardia di Finanza di Como si pone nel variegato quadro del costante impegno del Corpo a favore della collettività ove, a fianco alla lotta ad ogni forma di criminalità economico-finanziaria, trovano spazio diverse iniziative benefiche volte ad assicurare la vicinanza ai più bisognosi in nome di una maggiore giustizia ed equità sociale. In tale “terreno comune”, termini come “lotta alla contraffazione” e “solidarietà” si fondono in un connubio ideale.<br />
________________________________________________________________________</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiolombardia.it%2F2019%2F12%2F23%2Fla-gdf-di-como-dona-alla-caritas-270-capi-contraffatti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti&url=https%3A%2F%2Fwww.radiolombardia.it%2F2019%2F12%2F23%2Fla-gdf-di-como-dona-alla-caritas-270-capi-contraffatti%2F&via=%40radiolombardia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/&amp;media=https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-2.jpg&description=Le Fiamme Gialle hanno chiesto la possibilità di devolvere in beneficenza parte degli articoli sequestrati.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti %0A%0A https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/&title=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/&text=La+Gdf+di+Como+dona+alla+Caritas+270+capi+contraffatti">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.radiolombardia.it/2019/12/23/controlli-in-zona-triennale-scoperti-5-tassisti-abusivi/">Controlli in zona Triennale, scoperti 5 tassisti abusivi</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.radiolombardia.it/author/luca-levati/"><img src="https://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0266-copiaok-150x150.png" width="96" height="96" alt="Luca Levati" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a></span></div><div class="td-author-url"><a href="http://goo.gl/u4tU5v">http://goo.gl/u4tU5v</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Luca-Levati-Radio-Lombardia-1536880499936738/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/radio_lombardia" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Levati"></span><meta itemprop="datePublished" content="2019-12-23T16:35:18+00:00"><meta itemprop="dateModified" content="2019-12-23T14:50:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiolombardia.it/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png"></span><meta itemprop="name" content="Radio Lombardia"></span><meta itemprop="headline " content="La Gdf di Como dona alla Caritas 270 capi contraffatti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiolombardia.it/wp-content/uploads/2019/12/gDF-E-cARITAS-2.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>    </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/23/la-gdf-di-como-dona-alla-caritas-270-capi-contraffatti/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.radiolombardia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Usando questo form, accetti l'archiviazione e l'utilizzo dei dati inseriti nel sito. <abbr class="wpgdprc-required" title="Devi accettare questo checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='77886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e7c29c413" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=9541d874cd48dc0126e7adf05f672372&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=720,height=434');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/08/web-tv.png" alt="guardaci in streaming"/></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=4c79daf2279fb2c2d629647e1e840eb4&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=310');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/09/web-radio-2.png" alt="Ascolta in streaming"/></a></div></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.radiolombardia.it/pubblicita/" target="_blank" rel="noopener noreferrer"><img width="325" height="50" src="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png" class="image wp-image-36949  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png 325w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-300x46.png 300w, https://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-324x50.png 324w" sizes="(max-width: 325px) 100vw, 325px" /></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 4px;width: 100%;" data-feedid="sbi_247832833#6" data-res="auto" data-cols="2" data-num="6" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 2px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/radiolombardia" target="_blank" rel="noopener noreferrer" title="@radiolombardia" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(221,51,51);">radiolombardia</h3>
	                        <p class="sbi_bio" style="color: rgb(221,51,51);">FM | TV 626 | STREAMING | APP | radiolombardia.it</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/72183696_502347770368656_7098204274420613120_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=chJpSe4PW1sAX8hGM0F&amp;oh=1c5c380a6a160ff903e762fecc1dc2f7&amp;oe=5E93F741">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/72183696_502347770368656_7098204274420613120_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=chJpSe4PW1sAX8hGM0F&#038;oh=1c5c380a6a160ff903e762fecc1dc2f7&#038;oe=5E93F741" alt="" width="50" height="50">
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 2px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2203240616623973038_247832833" data-date="1576866770">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6Te6rklaKu/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/76878025_2602626449969402_9067906480949022315_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xU2rEFm9e-4AX8t6XIf&#038;oh=3ddb387f89c2ed42b5261f6ffa2e2f70&#038;oe=5E9C696D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/76878025_2602626449969402_9067906480949022315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xU2rEFm9e-4AX8t6XIf&amp;oh=3ddb387f89c2ed42b5261f6ffa2e2f70&amp;oe=5E9C696D&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/76878025_2602626449969402_9067906480949022315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xU2rEFm9e-4AX8t6XIf&amp;oh=2d3928f6397556b579a523dfd4332b77&amp;oe=5EAF64E8&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/76878025_2602626449969402_9067906480949022315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xU2rEFm9e-4AX8t6XIf&amp;oh=11a94cc47bcf47109d9eaa1dc5cf438b&amp;oe=5E92BB90&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/76878025_2602626449969402_9067906480949022315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xU2rEFm9e-4AX8t6XIf&amp;oh=3ddb387f89c2ed42b5261f6ffa2e2f70&amp;oe=5E9C696D&quot;}">
            <span class="sbi-screenreader">Instagram post 2203240616623973038_247832833</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Oscar Strano (Forza Italia) e Stefano Indovino (PD) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2203225707106361167_247832833" data-date="1576864992">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6TbhuAFV9P/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75426202_180154229839917_3130656330976593708_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xd8tGaXm0SkAX_kM9zA&#038;oh=0c61087ea5f8199b7326545b0dbd0601&#038;oe=5E97E7B3" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75426202_180154229839917_3130656330976593708_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xd8tGaXm0SkAX_kM9zA&amp;oh=0c61087ea5f8199b7326545b0dbd0601&amp;oe=5E97E7B3&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/75426202_180154229839917_3130656330976593708_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xd8tGaXm0SkAX_kM9zA&amp;oh=36f5a53a5a8d18a6a65483b1cf864ea4&amp;oe=5E937014&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/75426202_180154229839917_3130656330976593708_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xd8tGaXm0SkAX_kM9zA&amp;oh=5dde14dcfec9a237f14ab3a2ca67c54a&amp;oe=5E99E2E4&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75426202_180154229839917_3130656330976593708_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xd8tGaXm0SkAX_kM9zA&amp;oh=0c61087ea5f8199b7326545b0dbd0601&amp;oe=5E97E7B3&quot;}">
            <span class="sbi-screenreader">Instagram post 2203225707106361167_247832833</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Francesco Rizzati (Associazione Berlinguer) e Enrico Turato (Fratelli d&#039;Italia) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2202505362464535787_247832833" data-date="1576779121">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6Q3vUxl3Tr/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75293545_183068002879649_8243916316926663328_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=0XI6mMImLBwAX-DGcwf&#038;oh=281f60c6a2a0a8ddfa2c2afef3ca175d&#038;oe=5E97413C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75293545_183068002879649_8243916316926663328_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=0XI6mMImLBwAX-DGcwf&amp;oh=281f60c6a2a0a8ddfa2c2afef3ca175d&amp;oe=5E97413C&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/75293545_183068002879649_8243916316926663328_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=0XI6mMImLBwAX-DGcwf&amp;oh=84205ac64b4b8c5c05a6ef44a3c17624&amp;oe=5EAA3C9B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/75293545_183068002879649_8243916316926663328_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=0XI6mMImLBwAX-DGcwf&amp;oh=cf0b6f5c7f62e42608797bc4a15c8d78&amp;oe=5EAB0A6B&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75293545_183068002879649_8243916316926663328_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=0XI6mMImLBwAX-DGcwf&amp;oh=281f60c6a2a0a8ddfa2c2afef3ca175d&amp;oe=5E97413C&quot;}">
            <span class="sbi-screenreader">Instagram post 2202505362464535787_247832833</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I Giornalisti Alessandro Da Rold (La Verità) e Jacopo Tondelli (Gli Stati Generali) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2202473799714561626_247832833" data-date="1576775358">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6QwkBrF15a/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75601611_154049955867287_2747539886502633196_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u5NsGgmHwYEAX9YzjSd&#038;oh=38843589de6889d00c7735b0f4392b11&#038;oe=5EACD040" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75601611_154049955867287_2747539886502633196_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u5NsGgmHwYEAX9YzjSd&amp;oh=38843589de6889d00c7735b0f4392b11&amp;oe=5EACD040&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/75601611_154049955867287_2747539886502633196_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u5NsGgmHwYEAX9YzjSd&amp;oh=cbc01391f8a9c13d2bc30ce440ad1dc0&amp;oe=5E93F1E7&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/75601611_154049955867287_2747539886502633196_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u5NsGgmHwYEAX9YzjSd&amp;oh=f1d13a048871d68e13667e26eec150fd&amp;oe=5EA38017&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/75601611_154049955867287_2747539886502633196_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u5NsGgmHwYEAX9YzjSd&amp;oh=38843589de6889d00c7735b0f4392b11&amp;oe=5EACD040&quot;}">
            <span class="sbi-screenreader">Instagram post 2202473799714561626_247832833</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Gregorio Mammi&#039; (M5S) e Riccardo Pase (Lega) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2201777977901195033_247832833" data-date="1576692410">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6OSWfHFB8Z/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/75629092_113532710143900_8532876309454970271_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3d4rkrivEVcAX-fnhEP&#038;oh=43a1b8ef32cd12e3361fa861db9a377a&#038;oe=5E90F18B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/75629092_113532710143900_8532876309454970271_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3d4rkrivEVcAX-fnhEP&amp;oh=43a1b8ef32cd12e3361fa861db9a377a&amp;oe=5E90F18B&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.32.1080.1080a\/s150x150\/75629092_113532710143900_8532876309454970271_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3d4rkrivEVcAX-fnhEP&amp;oh=f8a3e98f3f9dbd6fba026c1feeb1fd7e&amp;oe=5EA4DB42&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/75629092_113532710143900_8532876309454970271_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3d4rkrivEVcAX-fnhEP&amp;oh=2cd9a063cdd16e251443e5da47e1196c&amp;oe=5E99AADC&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/75629092_113532710143900_8532876309454970271_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3d4rkrivEVcAX-fnhEP&amp;oh=43a1b8ef32cd12e3361fa861db9a377a&amp;oe=5E90F18B&quot;}">
            <span class="sbi-screenreader">Instagram post 2201777977901195033_247832833</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Cristiano Cominotto (Avvocato) e Stefano Valvason (Direttore Generale API) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2201758355336715922_247832833" data-date="1576690071">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6ON48LF96S/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/76833081_208353800184615_2072711040829337245_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HLjKMHBbMw8AX-T9PgI&#038;oh=5c298faf21f89da9cb72505a2ef19421&#038;oe=5E986135" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/76833081_208353800184615_2072711040829337245_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HLjKMHBbMw8AX-T9PgI&amp;oh=5c298faf21f89da9cb72505a2ef19421&amp;oe=5E986135&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/76833081_208353800184615_2072711040829337245_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HLjKMHBbMw8AX-T9PgI&amp;oh=21781955af6661a2abe03629a1de9d53&amp;oe=5E790692&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/76833081_208353800184615_2072711040829337245_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HLjKMHBbMw8AX-T9PgI&amp;oh=7133cfe6f15472627ca176748db98eb7&amp;oe=5E8D2462&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/76833081_208353800184615_2072711040829337245_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HLjKMHBbMw8AX-T9PgI&amp;oh=5c298faf21f89da9cb72505a2ef19421&amp;oe=5E986135&quot;}">
            <span class="sbi-screenreader">Instagram post 2201758355336715922_247832833</span>
            	                    <img src="https://www.radiolombardia.it/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Davide Boni (Grande Nord) e Michele Mole&#039; (PD) a Pane al Pane

FM | TV 626 | Streaming | App | radiolombardia.it | 📞 02 6884230 | 📱 339 2663825
.
.
.
#radiolombardia #noncifermiamomai #onair #radio #lombardia #news #politica #attualita #partiti #italia #economia #approfondimento #panealpane">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn sbi_custom">
        <a href="https://www.instagram.com/radiolombardia" style="background: rgb(206,8,8);" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici su IG</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_247832833#6" data-resized="{&quot;2201758355336715922_247832833&quot;:{&quot;id&quot;:&quot;2201758355336715922_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2201777977901195033_247832833&quot;:{&quot;id&quot;:&quot;2201777977901195033_247832833&quot;,&quot;ratio&quot;:&quot;0.94&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2202473799714561626_247832833&quot;:{&quot;id&quot;:&quot;2202473799714561626_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2202505362464535787_247832833&quot;:{&quot;id&quot;:&quot;2202505362464535787_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2203225707106361167_247832833&quot;:{&quot;id&quot;:&quot;2203225707106361167_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2203240616623973038_247832833&quot;:{&quot;id&quot;:&quot;2203240616623973038_247832833&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radiolombardia.it/"><img src="https://www.radiolombardia.it/wp-content/uploads/2019/09/radio-lombardia-logo-bianco-100px.png" alt="Radio Lombardia" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU DI NOI</span></div>Radio Lombardia (R.C.S. srl - p.iva 12823290155) - via Belinzaghi 15 20159 Milano Tel. 02.68.84.230 Fax 02.690.15.257
Copyright by R.C.S. srl - Direttore Responsabile Luca Levati - Registro Ordine Periodici Tribunale di Monza n.412 del 31 Marzo 1982 - Editore R.C.S. srl
Alcune fotografie presenti su "radiolombardia.it" sono state in parte prese da Internet, e quindi valutate di pubblico dominio.
Se i soggetti o gli autori fossero contrari alla pubblicazione non avranno che da segnalarlo a redazione@radiolombardia.it per provvedere alla rimozione.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@radiolombardia.it">info@radiolombardia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radio-lombardia/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-722"><a href="https://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42786"><a href="https://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-85"><a href="https://www.radiolombardia.it/note-legali/">Note Legali</a></li>
<li id="menu-item-7340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7340"><a href="https://www.radiolombardia.it/chi-siamo/grafica/">Grafica</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://www.radiolombardia.it/frequenze/">Frequenze</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89"><a href="https://www.radiolombardia.it/palinsesto/">Palinsesto</a></li>
<li id="menu-item-3228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3228"><a href="https://www.radiolombardia.it/app/">App</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84"><a href="https://www.radiolombardia.it/contatti/">Contatti</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; R.C.S. s.r.l. 2019            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.radiolombardia.it/wp-admin/admin-ajax.php";
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiolombardia.it/2019/12/23/controlli-in-zona-triennale-scoperti-5-tassisti-abusivi/" rel="bookmark" class="td-image-wrap" title="Controlli in zona Triennale, scoperti 5 tassisti abusivi"><img width="324" height="160" class="entry-thumb" src="https://www.radiolombardia.it/wp-content/uploads/2019/12/Polizia-Controlli-in-Triennale-324x160.jpg"  srcset="https://www.radiolombardia.it/wp-content/uploads/2019/12/Polizia-Controlli-in-Triennale-324x160.jpg 324w, https://www.radiolombardia.it/wp-content/uploads/2019/12/Polizia-Controlli-in-Triennale-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Controlli in zona Triennale, scoperti 5 tassisti abusivi" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.radiolombardia.it/2019/12/23/controlli-in-zona-triennale-scoperti-5-tassisti-abusivi/" rel="bookmark" title="Controlli in zona Triennale, scoperti 5 tassisti abusivi">Controlli in zona Triennale, scoperti 5 tassisti abusivi</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.radiolombardia.it/author/luca-levati/">Luca Levati</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:37:11+00:00" >23 Dicembre 2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e00e1b5ccf10
    -->

    <div class="td-container"><!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Your customer chat code -->
<div class="fb-customerchat"
  attribution=setup_tool
  page_id="175660309655"
  theme_color="#ce0808"
  logged_in_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai"
  logged_out_greeting="Ciao! Da qui puoi parlare con lo staff di Radio Lombardia #noncifermiamomai">
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5GTXWTS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/comment-reply.min.js?ver=b6e8c59155b8c2845f77969efbf782b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"91a7a46aee","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1558973421'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-includes/js/wp-embed.min.js?ver=b6e8c59155b8c2845f77969efbf782b9'></script>
<script async="async" type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.radiolombardia.it\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.radiolombardia.it\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiolombardia.it/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.4'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[77886]");
                });
            
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>