<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>My Mirror, guardiamoci negli occhi a &#039;Fa la Cosa Giusta&#039; con Caritas | Radio Lombardia</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.radiolombardia.it/xmlrpc.php" /><meta property="og:image" content="http://www.radiolombardia.it/wp-content/uploads/2018/03/my-mirror-caritas.jpg" /><link rel="icon" type="image/png" href="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_140px.png"> <!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed" href="http://www.radiolombardia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; Feed dei commenti" href="http://www.radiolombardia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio Lombardia &raquo; My Mirror, guardiamoci negli occhi a &#8216;Fa la Cosa Giusta&#8217; con Caritas Feed dei commenti" href="http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/feed/" /><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='//www.radiolombardia.it/wp-content/uploads/fvm/out/header-b12b1b89-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='//www.radiolombardia.it/wp-content/uploads/fvm/out/header-08f8144c-0.min.js'></script><link rel='https://api.w.org/' href='http://www.radiolombardia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiolombardia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiolombardia.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.radiolombardia.it/?p=47425' /><link rel="alternate" type="application/json+oembed" href="http://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.radiolombardia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radiolombardia.it/?wordfence_lh=1&hid=AB494D959050816CB520118626E9701B');</script> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"http:\/\/www.radiolombardia.it\/wp-admin\/","wpRestNonce":"78d956c8f8","wpRestUrl":"http:\/\/www.radiolombardia.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <!-- JS generated by theme --> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.radiolombardia.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.radiolombardia.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Ocio, utente o password incorretti!";
var td_email_user_incorrect="Ocio, eMail o utente incorretti!";
var td_email_incorrect="Ocio, eMail non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd1616";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="Non \u00e8 stato possibile caricare l'immagine da #%curr%";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8083331-1', 'auto');
  ga('send', 'pageview');</script> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1207342559371529');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1207342559371529&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.radiolombardia.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.radiolombardia.it/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/",
                                "name": "My Mirror, guardiamoci negli occhi a &#8216;Fa la Cosa Giusta&#8217; con Caritas"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="http://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-180x180.png" /><meta name="msapplication-TileImage" content="http://www.radiolombardia.it/wp-content/uploads/2015/10/cropped-LOGO_square-270x270.png" /></head><body class="post-template-default single single-post postid-47425 single-format-standard my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas global-block-template-1 single_template_6 td-animation-stack-type2 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-368"><a href="http://www.radiolombardia.it/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3189"><a href="http://www.radiolombardia.it/home/news/">News</a></li><li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720"><a href="http://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.radiolombardia.it/music/">Musica</a></li></ul></li><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8"><a href="http://www.radiolombardia.it/programmi/">Programmi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.radiolombardia.it/palinsesto/">Palinsesto</a></li><li id="menu-item-36337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36337"><a href="http://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li><li id="menu-item-19676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19676"><a href="http://www.radiolombardia.it/programmi/magna-magna/">Magna Magna</a></li><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61"><a href="http://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2770"><a href="http://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.radiolombardia.it/programmi/gold-2/">Gold</a></li><li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li><li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503"><a href="http://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li><li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="http://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li><li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30473"><a href="http://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li><li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li><li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li><li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li></ul></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://www.radiolombardia.it/staff/">Staff<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.radiolombardia.it/staff/manuela-donghi/">Manuela Donghi</a></li><li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.radiolombardia.it/staff/sarah/">Sarah</a></li><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="http://www.radiolombardia.it/staff/redazione/">Redazione<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473"><a href="http://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li><li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668"><a href="http://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li><li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669"><a href="http://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li></ul></li><li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="http://www.radiolombardia.it/staff/mish/">Mish</a></li><li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="http://www.radiolombardia.it/staff/stefano/">Stefano</a></li><li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="http://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li></ul></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="http://www.radiolombardia.it/programmi/linearock/">Linea Rock<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2768"><a href="http://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li id="menu-item-33878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li><li id="menu-item-29181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29181"><a href="http://www.radiolombardia.it/frequenze/">Frequenze</a></li><li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-937"><a href="http://www.radiolombardia.it/contatti/">Contatti<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-42784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42784"><a href="http://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li></ul></li></ul></div></div></div><!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.radiolombardia.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 4
--><div class="td-header-wrap td-header-style-4"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >domenica, marzo 25, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-header-container td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="http://www.radiolombardia.it/"> <img class="td-retina-data" data-retina="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" src="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" alt="Radio Lombardia"/> <span class="td-visual-hidden">Radio Lombardia</span> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-368"><a href="http://www.radiolombardia.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3189"><a href="http://www.radiolombardia.it/home/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-720"><a href="http://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14"><a href="http://www.radiolombardia.it/music/">Musica</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="http://www.radiolombardia.it/programmi/">Programmi</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.radiolombardia.it/palinsesto/">Palinsesto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36337"><a href="http://www.radiolombardia.it/programmi/mattino-lombardia-2/">Mattino Lombardia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19676"><a href="http://www.radiolombardia.it/programmi/magna-magna/">Magna Magna</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-58"><a href="http://www.radiolombardia.it/programmi/pane-al-pane/">Pane al Pane</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-61"><a href="http://www.radiolombardia.it/programmi/linearock/">Linea Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2770"><a href="http://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://www.radiolombardia.it/programmi/sarah-un-bel-weekend/">Sarah: un bel weekend</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-230"><a href="http://www.radiolombardia.it/programmi/gold-2/">Gold</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-231"><a href="http://www.radiolombardia.it/programmi/pinocchio-di-fabio-massa/">Pinocchio – di Fabio Massa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-503"><a href="http://www.radiolombardia.it/programmi/le-30-piu-belle/">Le 30 più belle</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-507"><a href="http://www.radiolombardia.it/programmi/discoletto-suite/">DiscoLetto Suite</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30473"><a href="http://www.radiolombardia.it/programmi/lombardia-in-libreria/">Lombardia in Libreria</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="http://www.radiolombardia.it/programmi/lombardia-in-edicola/">Lombardia In… Edicola</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227"><a href="http://www.radiolombardia.it/programmi/lombardia-news-regionale/">Lombardia News – Regionale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-226"><a href="http://www.radiolombardia.it/programmi/lombardia-news-nazionale/">Lombardia News – Nazionale</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-225"><a href="http://www.radiolombardia.it/programmi/lombardia-spettacoli/">Lombardia Spettacoli</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-224"><a href="http://www.radiolombardia.it/programmi/lombardia-meteo/">Lombardia Meteo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://www.radiolombardia.it/programmi/lombardia-in-traffic/">Lombardia In… Traffic</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-222"><a href="http://www.radiolombardia.it/programmi/sabato-italiano/">Sabato Italiano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-221"><a href="http://www.radiolombardia.it/programmi/domenica-bestiale/">Domenica Bestiale</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="http://www.radiolombardia.it/staff/">Staff</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235"><a href="http://www.radiolombardia.it/staff/monica-stefinlongo/">Monica Stefinlongo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-246"><a href="http://www.radiolombardia.it/staff/manuela-donghi/">Manuela Donghi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-198"><a href="http://www.radiolombardia.it/staff/marco-garavelli/">Marco Garavelli</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247"><a href="http://www.radiolombardia.it/staff/sarah/">Sarah</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-284"><a href="http://www.radiolombardia.it/staff/redazione/">Redazione</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-473"><a href="http://www.radiolombardia.it/staff/redazione/luca-levati/">Luca Levati</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-668"><a href="http://www.radiolombardia.it/staff/redazione/paola-farina/">Paola Farina</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-669"><a href="http://www.radiolombardia.it/staff/redazione/filippo-colombo/">Filippo Colombo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2150"><a href="http://www.radiolombardia.it/staff/mish/">Mish</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2185"><a href="http://www.radiolombardia.it/staff/stefano/">Stefano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2149"><a href="http://www.radiolombardia.it/staff/jacopo/">Jacopo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-23"><a href="http://www.radiolombardia.it/programmi/linearock/">Linea Rock</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2768"><a href="http://www.radiolombardia.it/programmi/linearock/photo/">Photo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33878"><a href="http://www.radiolombardia.it/podcast/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29181"><a href="http://www.radiolombardia.it/frequenze/">Frequenze</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-937"><a href="http://www.radiolombardia.it/contatti/">Contatti</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42784"><a href="http://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.radiolombardia.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-47425" class="td-post-template-6 post-47425 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-caritas-ambrosiana tag-fa-la-cosa-giusta tag-my-mirror td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6"> <img class="td-backstretch" src="http://www.radiolombardia.it/wp-content/uploads/2018/03/my-mirror-caritas.jpg"></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.radiolombardia.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="http://www.radiolombardia.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">My Mirror, guardiamoci negli occhi a &#8216;Fa la Cosa Giusta&#8217; con Caritas</span></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.radiolombardia.it/category/news/">News</a></li></ul><h1 class="entry-title">My Mirror, guardiamoci negli occhi a &#8216;Fa la Cosa Giusta&#8217; con Caritas</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.radiolombardia.it/author/paola-farina/">Paola Farina</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T08:18:19+00:00" >25 marzo 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47425">16</span></div></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=My+Mirror%2C+guardiamoci+negli+occhi+a+%E2%80%98Fa+la+Cosa+Giusta%E2%80%99+con+Caritas&url=http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F&via=Radio+Lombardia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitta su Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/&amp;media=http://www.radiolombardia.it/wp-content/uploads/2018/03/my-mirror-caritas.jpg&description=My+Mirror%2C+guardiamoci+negli+occhi+a+%E2%80%98Fa+la+Cosa+Giusta%E2%80%99+con+Caritas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=My+Mirror%2C+guardiamoci+negli+occhi+a+%E2%80%98Fa+la+Cosa+Giusta%E2%80%99+con+Caritas%20-%20http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p style="font-weight: 400;">Due sconosciuti entrano in una cabina, si siedono uno di fronte all’altro e si guardano negli occhi per quattro minuti. All’uscita si raccontano quello che hanno provato in quel breve e, al tempo stesso interminabile, periodo di tempo.</p><p style="font-weight: 400;">A “Fa’ la cosa giusta!”,  è presente <em>My Mirror</em> <em>(MeYouMirror</em>), l’esperimento di <em>eye contact</em> che Caritas Ambrosiana ha allestito per i visitatori della fiera degli stili di vita sostenibili.</p><p style="font-weight: 400;">«Le reazioni sono diverse, ma nessuno resta indifferente all’altro. La stragrande maggioranza, dopo il contatto visivo, stringe la mano a chi ha incontrato nella cabina, gli sorride, si presenta, racconta chi è. E la cosa più interessate è che questo avviene indipendentemente dal colore delle pelle, l’età, il sesso», dicono i volontari che assistono le persone durante lo svolgimento del test.</p><p style="font-weight: 400;">L’installazione è costituita da due cabine. In ognuna delle quali le persone accedono da ingressi opposti, in modo da non vedersi prima di essere entrate. All’esterno, delimitano lo spazio dell’esperimento vecchi televisori e monitor su cui girano in <em>loop</em> inquadrature di solo occhi.</p><p style="font-weight: 400;">L’idea di fondo è che nell’epoca dei <em>selfie</em>, dove ci si specchia solo negli schermi dei propri <em>smartphone</em>, specchiarsi negli occhi di un altro può essere un atto rivoluzionario.</p><p style="font-weight: 400;">Fragilità, povertà, migrazioni, malattia quando si incarnano in un volto smettono di essere un semplice fenomeno sociale, il titolo di un articolo, spesso di cronaca nera, ma diventano la vita del compagno di scuola e della sua famiglia, del vicino di casa, del parente prossimo.</p><p style="font-weight: 400;">«In un mondo in cui risorgono i muri, le parole d’odio diventano pallottole, la malapianta del razzismo riaffiora, è necessario ripartire proprio dalle regole di base, dall’”abc” delle relazioni. Guardare negli occhi l’altro, incontrare il suo sguardo è allora la premessa indispensabile ad ogni possibile discorso, riflessione o progetto», spiega <strong>Luciano Gualzetti</strong>, direttore di Caritas Ambrosiana.</p><p style="font-weight: 400;"><strong><em>My Mirror</em></strong><strong> è allestita nel Padiglione 3 di “Fa’ la cosa giusta!” a Fieramilanocity fino a domenica 25 marzo.</strong></p><p style="font-weight: 400;"><em> </em></p><p style="font-weight: 400;"><em>My Mirror</em> fa parte della campagna di Caritas Internationalis “Share the journey” volta a promuovere la “cultura dell&#8217;incontro”. La campagna, lanciata da papa Francesco il 27 settembre 2017, con il simbolico <em>reach out</em> sollecita le Caritas diocesane presenti in 206 paesi del mondo a ripensare le migrazioni a partire dall’esperienza reale, concreta che ognuno, come individuo o comunità, fa del fenomeno.</p><p style="font-weight: 400;"></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.radiolombardia.it/tag/caritas-ambrosiana/">caritas ambrosiana</a></li><li><a href="http://www.radiolombardia.it/tag/fa-la-cosa-giusta/">fà la cosa giusta</a></li><li><a href="http://www.radiolombardia.it/tag/my-mirror/">My mirror</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=My+Mirror%2C+guardiamoci+negli+occhi+a+%E2%80%98Fa+la+Cosa+Giusta%E2%80%99+con+Caritas&url=http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F&via=Radio+Lombardia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/&amp;media=http://www.radiolombardia.it/wp-content/uploads/2018/03/my-mirror-caritas.jpg&description=My+Mirror%2C+guardiamoci+negli+occhi+a+%E2%80%98Fa+la+Cosa+Giusta%E2%80%99+con+Caritas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=My+Mirror%2C+guardiamoci+negli+occhi+a+%E2%80%98Fa+la+Cosa+Giusta%E2%80%99+con+Caritas%20-%20http%3A%2F%2Fwww.radiolombardia.it%2F2018%2F03%2F25%2Fmy-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/" data-text="My Mirror, guardiamoci negli occhi a &#8216;Fa la Cosa Giusta&#8217; con Caritas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.radiolombardia.it/2018/03/24/la-felicita-sul-comodino/">La felicità sul comodino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.radiolombardia.it/2018/03/25/torna-serido-il-grande-evento-per-i-bambini/">Torna Seridò, il grande evento per i bambini</a></div></div></div><div class="author-box-wrap"><a href="http://www.radiolombardia.it/author/paola-farina/"><img src="http://www.radiolombardia.it/wp-content/uploads/2018/01/DSC_0273-copiaok-150x150.png" width="96" height="96" alt="Paola Farina" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.radiolombardia.it/author/paola-farina/">Paola Farina</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Paola Farina"></span><meta itemprop="datePublished" content="2018-03-25T08:18:19+00:00"><meta itemprop="dateModified" content="2018-03-23T17:20:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.radiolombardia.it/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png"></span><meta itemprop="name" content="Radio Lombardia"></span><meta itemprop="headline " content="My Mirror, guardiamoci negli occhi a &#039;Fa la Cosa Giusta&#039; con Caritas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.radiolombardia.it/wp-content/uploads/2018/03/my-mirror-caritas.jpg"><meta itemprop="width" content="5312"><meta itemprop="height" content="2988"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_3_5ab75305164d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ab75305164d2" ><script>var block_td_uid_3_5ab75305164d2 = new tdBlock();
block_td_uid_3_5ab75305164d2.id = "td_uid_3_5ab75305164d2";
block_td_uid_3_5ab75305164d2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5ab75305164d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ab75305164d2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":47425,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5ab75305164d2.td_column_number = "3";
block_td_uid_3_5ab75305164d2.block_type = "td_block_related_posts";
block_td_uid_3_5ab75305164d2.post_count = "3";
block_td_uid_3_5ab75305164d2.found_posts = "7917";
block_td_uid_3_5ab75305164d2.header_color = "";
block_td_uid_3_5ab75305164d2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ab75305164d2.max_num_pages = "2639";
tdBlocksArray.push(block_td_uid_3_5ab75305164d2);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ab753052c913" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ab75305164d2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5ab753052c952" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ab75305164d2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5ab75305164d2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2018/03/25/torna-serido-il-grande-evento-per-i-bambini/" rel="bookmark" title="Torna Seridò, il grande evento per i bambini"><img width="218" height="150" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2018/03/SERIDO-218x150.jpg" srcset="http://www.radiolombardia.it/wp-content/uploads/2018/03/SERIDO-218x150.jpg 218w, http://www.radiolombardia.it/wp-content/uploads/2018/03/SERIDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torna Seridò, il grande evento per i bambini"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2018/03/25/torna-serido-il-grande-evento-per-i-bambini/" rel="bookmark" title="Torna Seridò, il grande evento per i bambini">Torna Seridò, il grande evento per i bambini</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2018/03/24/senato-la-forzista-casellati-guidera-palazzo-madama/" rel="bookmark" title="Senato, la forzista Casellati guiderà Palazzo Madama"><img width="218" height="150" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2018/03/FFC64B8A-2732-4516-906D-BC942B38C26D-218x150.jpeg" srcset="http://www.radiolombardia.it/wp-content/uploads/2018/03/FFC64B8A-2732-4516-906D-BC942B38C26D-218x150.jpeg 218w, http://www.radiolombardia.it/wp-content/uploads/2018/03/FFC64B8A-2732-4516-906D-BC942B38C26D-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Senato, la forzista Casellati guiderà Palazzo Madama"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2018/03/24/senato-la-forzista-casellati-guidera-palazzo-madama/" rel="bookmark" title="Senato, la forzista Casellati guiderà Palazzo Madama">Senato, la forzista Casellati guiderà Palazzo Madama</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2018/03/24/camera-roberto-fico-m5s-nuovo-presidente/" rel="bookmark" title="Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega"><img width="218" height="150" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2018/03/A1895C8D-A762-4173-972A-07AB5D0CF367-218x150.jpeg" srcset="http://www.radiolombardia.it/wp-content/uploads/2018/03/A1895C8D-A762-4173-972A-07AB5D0CF367-218x150.jpeg 218w, http://www.radiolombardia.it/wp-content/uploads/2018/03/A1895C8D-A762-4173-972A-07AB5D0CF367-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2018/03/24/camera-roberto-fico-m5s-nuovo-presidente/" rel="bookmark" title="Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega">Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ab75305164d2" data-td_block_id="td_uid_3_5ab75305164d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ab75305164d2" data-td_block_id="td_uid_3_5ab75305164d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/25/my-mirror-guardiamoci-negli-occhi-a-fa-la-cosa-giusta-con-caritas/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.radiolombardia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='47425' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bef9d6cdfc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p></form></div><!-- #respond --></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=9541d874cd48dc0126e7adf05f672372', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=720,height=434');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/08/web-tv.png" /></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=4c79daf2279fb2c2d629647e1e840eb4&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=400,height=90');void(0);"><img src="http://www.radiolombardia.it/wp-content/uploads/2017/09/web-radio-2.png" /></a></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><br /> <script>function loadNowPlaying(){
  $("#now_playing").load("http://www.radiolombardia.it/onair.php");
}
setInterval(function(){loadNowPlaying()}, 5000);</script></p><div id="now_playing" class="td-excerpt"></div></div> </aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.3bmeteo.com/meteo_regione-lombardia.htm"><img width="324" height="100" src="http://www.radiolombardia.it/wp-content/uploads/2018/02/3b-meteo-banner.png" class="image wp-image-45842  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.radiolombardia.it/wp-content/uploads/2018/02/3b-meteo-banner.png 324w, http://www.radiolombardia.it/wp-content/uploads/2018/02/3b-meteo-banner-300x93.png 300w" sizes="(max-width: 324px) 100vw, 324px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="http://www.radiolombardia.it/pubblicita/" target="_blank"><img width="325" height="50" src="http://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png" class="image wp-image-36949  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.radiolombardia.it/wp-content/uploads/2017/10/325x50.png 325w, http://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-300x46.png 300w, http://www.radiolombardia.it/wp-content/uploads/2017/10/325x50-324x50.png 324w" sizes="(max-width: 325px) 100vw, 325px" /></a></aside><aside class="td_block_template_1 widget wdi_instagram_widget"><h4 class="block-title"><span>Instagram Feed</span></h4><style type="text/css">#wdi_feed_0 .wdi_feed_header { display: none; /*if display-header is true display:block*/ } #wdi_feed_0 .wdi_header_user_text { padding-top: 5.5px; } #wdi_feed_0 .wdi_header_user_text h3 { margin-top: 5.5px; } #wdi_feed_0 .wdi_media_info { display: block } #wdi_feed_0 .wdi_feed_item { width: 50%; /*thumbnail_size*/ } @media screen and (min-width: 800px) and (max-width: 1024px) { #wdi_feed_0 .wdi_feed_item { width: 50%; /*thumbnail_size*/ margin: 0; display: inline-block; vertical-align: top; overflow: hidden; } #wdi_feed_0 .wdi_feed_container { width: 100%; margin: 0 auto; background-color: #FFFFFF; /*feed_container_bg_color*/ } } @media screen and (min-width: 480px) and (max-width: 800px) { #wdi_feed_0 .wdi_feed_item { width: 50%; /*thumbnail_size*/ margin: 0; display: inline-block; vertical-align: top; overflow: hidden; } #wdi_feed_0 .wdi_feed_container { width: 100%; margin: 0 auto; background-color: #FFFFFF; /*feed_container_bg_color*/ } } @media screen and (max-width: 480px) { #wdi_feed_0 .wdi_feed_item { width: 100%; /*thumbnail_size*/ margin: 0; display: inline-block; vertical-align: top; overflow: hidden; } #wdi_feed_0 .wdi_feed_container { width: 100%; margin: 0 auto; background-color: #FFFFFF; /*feed_container_bg_color*/ } }</style><div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  ><div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div><div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
onclick="wdi_spider_destroypopup(1000)"></div><div class="wdi_feed_container"><div class="wdi_feed_info"><div id="wdi_feed_0_header" class='wdi_feed_header'></div><div id="wdi_feed_0_users" class='wdi_feed_users'></div></div><div class="wdi_feed_wrapper wdi_col_2"
wdi-res='wdi_col_2'></div><div class="wdi_clear"></div></div></div><style></style> <script></script> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=%40radiolombardia" data-widget-id="662597593214672896">Tweet riguardo @radiolombardia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div> </aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --> </article> <!-- /.post --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_7_5ab7530533ce8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5ab7530533ce8" ><script>var block_td_uid_7_5ab7530533ce8 = new tdBlock();
block_td_uid_7_5ab7530533ce8.id = "td_uid_7_5ab7530533ce8";
block_td_uid_7_5ab7530533ce8.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SCELTA DELLA REDAZIONE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5ab7530533ce8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ab7530533ce8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ab7530533ce8.td_column_number = "1";
block_td_uid_7_5ab7530533ce8.block_type = "td_block_7";
block_td_uid_7_5ab7530533ce8.post_count = "3";
block_td_uid_7_5ab7530533ce8.found_posts = "2543";
block_td_uid_7_5ab7530533ce8.header_color = "";
block_td_uid_7_5ab7530533ce8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ab7530533ce8.max_num_pages = "848";
tdBlocksArray.push(block_td_uid_7_5ab7530533ce8);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SCELTA DELLA REDAZIONE</span></h4></div><div id=td_uid_7_5ab7530533ce8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2018/03/24/camera-roberto-fico-m5s-nuovo-presidente/" rel="bookmark" title="Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega"><img width="100" height="70" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2018/03/A1895C8D-A762-4173-972A-07AB5D0CF367-100x70.jpeg" srcset="http://www.radiolombardia.it/wp-content/uploads/2018/03/A1895C8D-A762-4173-972A-07AB5D0CF367-100x70.jpeg 100w, http://www.radiolombardia.it/wp-content/uploads/2018/03/A1895C8D-A762-4173-972A-07AB5D0CF367-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2018/03/24/camera-roberto-fico-m5s-nuovo-presidente/" rel="bookmark" title="Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega">Camera, Fico nuovo presidente. Aveva detto mai accordi con la Lega</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T13:12:34+00:00" >24 marzo 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2018/03/24/47447/" rel="bookmark" title="Crema, insultano vigile su Fb dopo una multa: 13 denunciati"><img width="100" height="70" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2018/03/5E4DD875-3A91-4F70-B78F-F71F247C9262-100x70.jpeg" srcset="http://www.radiolombardia.it/wp-content/uploads/2018/03/5E4DD875-3A91-4F70-B78F-F71F247C9262-100x70.jpeg 100w, http://www.radiolombardia.it/wp-content/uploads/2018/03/5E4DD875-3A91-4F70-B78F-F71F247C9262-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crema, insultano vigile su Fb dopo una multa: 13 denunciati"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2018/03/24/47447/" rel="bookmark" title="Crema, insultano vigile su Fb dopo una multa: 13 denunciati">Crema, insultano vigile su Fb dopo una multa: 13 denunciati</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T09:49:17+00:00" >24 marzo 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2018/03/24/giornate-fai-lombardia-prima-con-185-luoghi-da-visitare/" rel="bookmark" title="Giornate Fai, Lombardia prima con 185 luoghi da visitare"><img width="100" height="70" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2018/03/sentiero_tracciolino1-100x70.jpg" srcset="http://www.radiolombardia.it/wp-content/uploads/2018/03/sentiero_tracciolino1-100x70.jpg 100w, http://www.radiolombardia.it/wp-content/uploads/2018/03/sentiero_tracciolino1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giornate Fai, Lombardia prima con 185 luoghi da visitare"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2018/03/24/giornate-fai-lombardia-prima-con-185-luoghi-da-visitare/" rel="bookmark" title="Giornate Fai, Lombardia prima con 185 luoghi da visitare">Giornate Fai, Lombardia prima con 185 luoghi da visitare</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T08:30:25+00:00" >24 marzo 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_8_5ab75305382eb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ab75305382eb" ><script>var block_td_uid_8_5ab75305382eb = new tdBlock();
block_td_uid_8_5ab75305382eb.id = "td_uid_8_5ab75305382eb";
block_td_uid_8_5ab75305382eb.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POST POPOLARI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5ab75305382eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ab75305382eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ab75305382eb.td_column_number = "1";
block_td_uid_8_5ab75305382eb.block_type = "td_block_7";
block_td_uid_8_5ab75305382eb.post_count = "3";
block_td_uid_8_5ab75305382eb.found_posts = "9439";
block_td_uid_8_5ab75305382eb.header_color = "";
block_td_uid_8_5ab75305382eb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ab75305382eb.max_num_pages = "3147";
tdBlocksArray.push(block_td_uid_8_5ab75305382eb);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POST POPOLARI</span></h4></div><div id=td_uid_8_5ab75305382eb class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2016/06/17/deep-purple-batterista-ian-paice-colpito-ictus-tour/" rel="bookmark" title="DEEP PURPLE: il batterista IAN PAICE colpito da ictus in tour"><img width="100" height="70" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2016/06/DEEP-PURPLE-3755-Caserta-2-Linea-Rock-100x70.jpg" srcset="http://www.radiolombardia.it/wp-content/uploads/2016/06/DEEP-PURPLE-3755-Caserta-2-Linea-Rock-100x70.jpg 100w, http://www.radiolombardia.it/wp-content/uploads/2016/06/DEEP-PURPLE-3755-Caserta-2-Linea-Rock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DEEP PURPLE: il batterista IAN PAICE colpito da ictus in tour"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2016/06/17/deep-purple-batterista-ian-paice-colpito-ictus-tour/" rel="bookmark" title="DEEP PURPLE: il batterista IAN PAICE colpito da ictus in tour">DEEP PURPLE: il batterista IAN PAICE colpito da ictus in tour</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-17T01:45:12+00:00" >17 giugno 2016</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2016/05/22/morto-sul-palco-improvvisamente-nick-menza-ex-megadeth/" rel="bookmark" title="È morto sul palco improvvisamente NICK MENZA (ex MEGADETH). Mustaine conferma."><img width="100" height="70" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2016/05/Nick-Menza-100x70.jpg" srcset="http://www.radiolombardia.it/wp-content/uploads/2016/05/Nick-Menza-100x70.jpg 100w, http://www.radiolombardia.it/wp-content/uploads/2016/05/Nick-Menza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="È morto sul palco improvvisamente NICK MENZA (ex MEGADETH). Mustaine conferma."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2016/05/22/morto-sul-palco-improvvisamente-nick-menza-ex-megadeth/" rel="bookmark" title="È morto sul palco improvvisamente NICK MENZA (ex MEGADETH). Mustaine conferma.">È morto sul palco improvvisamente NICK MENZA (ex MEGADETH). Mustaine conferma.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T12:41:08+00:00" >22 maggio 2016</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.radiolombardia.it/2016/10/18/18266/" rel="bookmark" title="Cinese ferisce il figlio con una mannaia"><img width="100" height="70" class="entry-thumb" src="http://www.radiolombardia.it/wp-content/uploads/2016/10/CARABINIERI-NOTTE-100x70.jpg" srcset="http://www.radiolombardia.it/wp-content/uploads/2016/10/CARABINIERI-NOTTE-100x70.jpg 100w, http://www.radiolombardia.it/wp-content/uploads/2016/10/CARABINIERI-NOTTE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cinese ferisce il figlio con una mannaia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.radiolombardia.it/2016/10/18/18266/" rel="bookmark" title="Cinese ferisce il figlio con una mannaia">Cinese ferisce il figlio con una mannaia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-18T10:40:59+00:00" >18 ottobre 2016</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_9_5ab75305560ab_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ab75305560ab" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.radiolombardia.it/category/news/">News<span class="td-cat-no">7918</span></a></li><li><a href="http://www.radiolombardia.it/category/spettacolo/">Spettacolo<span class="td-cat-no">833</span></a></li><li><a href="http://www.radiolombardia.it/category/linearock/">LineaRock<span class="td-cat-no">550</span></a></li><li><a href="http://www.radiolombardia.it/category/linearock/linearock_photo/">LineaRock_Photo<span class="td-cat-no">135</span></a></li><li><a href="http://www.radiolombardia.it/category/pinocchio/">Pinocchio<span class="td-cat-no">121</span></a></li><li><a href="http://www.radiolombardia.it/category/spettacolo/lombardia-in-libreria/">Lombardia in Libreria<span class="td-cat-no">36</span></a></li><li><a href="http://www.radiolombardia.it/category/spettacolo/cinema/">Cinema<span class="td-cat-no">22</span></a></li><li><a href="http://www.radiolombardia.it/category/senza-categoria/">Senza categoria<span class="td-cat-no">18</span></a></li><li><a href="http://www.radiolombardia.it/category/istituzionali/">Istituzionali<span class="td-cat-no">1</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.radiolombardia.it/"><img class="td-retina-data" src="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_06-300x168.png" data-retina="http://www.radiolombardia.it/wp-content/uploads/2016/10/RL_03-300x174.png" alt="Radio Lombardia" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>INFO SU DI NOI</span></div>Radio Lombardia (R.C.S. srl - p.iva 12823290155) - via Belinzaghi 15 20159 Milano Tel. 02.68.84.230 Fax 02.690.15.257
Copyright by R.C.S. srl - Direttore Responsabile Luca Levati - Registro Ordine Periodici Tribunale di Monza n.412 del 31 Marzo 1982 - Editore R.C.S. srl
Alcune fotografie presenti su "radiolombardia.it" sono state in parte prese da Internet, e quindi valutate di pubblico dominio.
Se i soggetti o gli autori fossero contrari alla pubblicazione non avranno che da segnalarlo a redazione@radiolombardia.it per provvedere alla rimozione.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@radiolombardia.it">info@radiolombardia.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiolombardia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/radiolombardia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiolombardia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/radiolombardiatv?&ab_channel=RadioLombardiaTV" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-722"><a href="http://www.radiolombardia.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-42786" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42786"><a href="http://www.radiolombardia.it/pubblicita-2/">Pubblicità</a></li><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85"><a href="http://www.radiolombardia.it/note-legali/">Note Legali</a></li><li id="menu-item-7340" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7340"><a href="http://www.radiolombardia.it/chi-siamo/grafica/">Grafica</a></li><li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="http://www.radiolombardia.it/frequenze/">Frequenze</a></li><li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89"><a href="http://www.radiolombardia.it/palinsesto/">Palinsesto</a></li><li id="menu-item-3228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3228"><a href="http://www.radiolombardia.it/app/">App</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84"><a href="http://www.radiolombardia.it/contatti/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; R.C.S. s.r.l. 2015</div></div></div></div></div><!--close td-outer-wrap--><!--Theme: Newspaper by tagDiv.com 2017
Version: 8.0 (rara)
Deploy mode: deploy
uid: 5ab753055a181
--><div class="td-container"><script async src="https://cdn.r2comm.it/audio/main.js"></script></div><link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-footer-0-css'  href='//www.radiolombardia.it/wp-content/uploads/fvm/out/footer-f8441937-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>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</script> <script type='text/javascript' src='//www.radiolombardia.it/wp-content/uploads/fvm/out/footer-652e36fe-0.min.js'></script> <!-- JS generated by theme --> <script>jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.radiolombardia.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.radiolombardia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ab753055b038"></textarea><div id="td_live_css_uid_1_5ab753055b038" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ab753055b038');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ab753055b038");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- Dynamic page generated in 0.657 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-25 09:43:01 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->